[1Click] xup verlangt (nicht existentes) passwort

Dieses Thema im Forum "Filesharing" wurde erstellt von wolper, 17. September 2006 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 17. September 2006
    xup verlangt (nicht existentes) passwort

    Hi

    mein problem is, wenn ich die sft dateien über xup downloaden will .. verlangt er manchmal ein passwort und manchmal keins .. schön und gut ... nur bei MIR kommt es des öfteren vor, dass er ein passwort verlangt obwohl eigentlich keines verlangt werden dürfte weil es im grunde garkeins gibt !
    wieso ?!? ...(nicht immer, aber immer öfter)

    Habe versucht den link in 2 verschiedenen browsern zu öffnen cookies gelöscht neu installiert und das problem kommt trotzdem immer wieder .

    ich weiß einfach nicht weiter ... wisst ihr was ich noch probieren könnte ?

    zur not muss ich die upper halt anschreiben aber das is doch auch nix...den geh ich ja irgendwann aufn wecker damit !


    mfg wolpa
     

  2. Anzeige
  3. #2 17. September 2006
    AW: xup verlangt nicht existentes passwort

    wenn ein pw verlangt wird, dann wird das schon stimmen. am besten mal den uploader danach fragen. ich glaube kaum, dass xup nach lust und laune pws verteilt, so schlau is das script wohl doch ned ^^
     
  4. #3 17. September 2006
    AW: xup verlangt nicht existentes passwort

    jaa mhh is scho klar....

    hatte das problem aber schon mehrmals und die upper meinten auch das bei ihnen kein pw zum loaden verlangt würde... wieso dann bei mir ?!?!
    ich bin doch nicht doof ;)
     
  5. #4 17. September 2006
    AW: xup verlangt nicht existentes passwort

    mh, das is allerdings schon komisch ^^

    da bin ich jetzt echt überfragt. ich leite des mal an raid weiter (dem gehört ja der service) vll. hat er ne idee worans liegen könnte
     
  6. #5 17. September 2006
    AW: xup verlangt nicht existentes passwort

    ganz einfach, entweder es wurde ein passwort eingegeben oder dein browser ist im eimer...
    ansonsten würde ich es mit dem rarpasswort probiern was sonst angegeben wird.
    schick mir einfach mal die links wo das bei dir auftritt dann schaun wir mal, vll ist auch ein leerzeichen eingegeben worden.
     

  7. Videos zum Thema
Die Seite wird geladen...
Similar Threads - 1Click xup verlangt
  1. Antworten:
    8
    Aufrufe:
    421
  2. Antworten:
    18
    Aufrufe:
    792
  3. [1Click] Prob mit Xup

    openocean , 13. April 2007 , im Forum: Filesharing
    Antworten:
    6
    Aufrufe:
    243
  4. [1Click] Xup Problem

    fub. , 3. April 2007 , im Forum: Filesharing
    Antworten:
    2
    Aufrufe:
    272
  5. Antworten:
    44
    Aufrufe:
    2.230