20 min Reconnect?

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von Bo0gY, 18. September 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 18. September 2006
    Hallo

    bin jetzt in nem Hotel wegen Lehre..
    darf da das inet mitbenutzen (wlan) mit 40% signalstärke

    aber fast alle 20 mins (oder ca 10.000 Gesendete Fragmente) gibts en reconn und dann funzt dsa inet erst wieder in en paar minuten

    hotel sagt liegt nicht an den

    hab en T Sinus 154 Data II

    weiß jemand wodran das liegen könnte??

    MFG

    Bo0gY
     

  2. Anzeige
  3. #2 18. September 2006
    AW: 20 min Reconnect?

    es könnte sein, dass dein wlan sich automatisch abschaltet, die einstellung findest du in der Sytsemsteuerung und dann system geräte manager, der wlan adapter und dann einfach mal gucken.

    die einstellung heißt Gerät abschalten um Strom zu sparen oder so
     
  4. #3 18. September 2006
    AW: 20 min Reconnect?

    verschwindet alle 20 minuten die verbindung mit dem internet oder die verbindung des wlan-modems mit dem netzwerk?
     
  5. #4 18. September 2006
    AW: 20 min Reconnect?

    Ich habe das selbe Problem...bei mir sinds aber im ungefähr immer 15 minuten....ich weiß dass es hier im Board schon öfter dieses Problem gab, hab aber bislang nichts mehr gefunden...

    Bei mir gibs noch bis vor kurzem tadellos, und seit gestern stockts immer wieder...des nervt, vorallem wenn man was zieht oder uppt.


    Suche weiter, falls ich was finde berichte ich sofort...


    Greez Schnubbi
     
  6. #5 18. September 2006
    AW: 20 min Reconnect?

    naja die verbindung bleibt bestehn aber kann halt nix mehr im inet machen muss also restarten...
     
  7. #6 19. September 2006
    AW: 20 min Reconnect?

    Hab jetzt ne vernünftige Verbindung herstellen können...


    1. Ich hab den Treiber deinstalliert (der Treiber wird nicht vom System gelöscht) im Gerätemanager bei Systemsteuerung...

    2. Hab bei den Einstellungen von meinem W-Lan Andapter den Befehl "Power-Safe-Mode" auf "off" gestellt...

    Jetzt gehts auf einmal wieder...

    Probiers mal... ansonsten hab ich nichts feststellen können woran es liegt.

    Ich hoffe es hilft


    Greez Schnubbi
     
  8. #7 20. September 2006
    AW: 20 min Reconnect?

    naja funzt immernoch nicht
    ist halt nur dumm bei upp/downloads aber kann man wohl nix machen..
     
  9. #8 20. September 2006
    AW: 20 min Reconnect?

    ich hatte das problem auch mal und da lag es an der verschlüsselung. habe von WPA auf WEP 128bit gestellt und seitdem funktioniert es einwandfrei.
     

  10. Videos zum Thema
Die Seite wird geladen...