Adminstrator Problem!

Dieses Thema im Forum "Windows" wurde erstellt von Netzpirat, 12. Februar 2008 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 12. Februar 2008
    Tach Jungs,

    Problem: Grade formatiert und Windows Vista 64bit draufgemacht! Will mir nun X-Fire installieren, doch dafür brauche ich Adminstratorrechte! Hab ich mit meinem Benutzer jedoch, und somit soll ich dann ein Passwort eingeben! Ich habe aber keins! Kann ich das mit dem Admin irgendwo auschalten, bzw. irgendwo das PW sehen?

    Kein Plan wie das unter Vista läuft, bin neu!
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 12. Februar 2008
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
    AW: Adminstrator Problem!

    Einmal das hier lesen:
    Vista Sicherheitswarnungen deaktivieren - RR:Board

    und evt lreicht es wenn du --> rechtsklick --> als admin ausführen.

    Anonsten mal boardsuche.

    Thema gabs schön öfter.

    oder mal bei google.

    admin konto aktivieren eingeben


    Gruß BenQ
     
  4. #3 12. Februar 2008
    AW: Adminstrator Problem!

    Sry, closed!
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Adminstrator Problem
  1. Adminstratorrechte verloren

    S.Jorns , 18. Januar 2008 , im Forum: Windows
    Antworten:
    12
    Aufrufe:
    402
  2. Antworten:
    6
    Aufrufe:
    6.741
  3. Antworten:
    4
    Aufrufe:
    8.578
  4. Antworten:
    5
    Aufrufe:
    3.988
  5. Antworten:
    0
    Aufrufe:
    4.256