Alles ganz leise!

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von 2aimless, 24. März 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 24. März 2006
    Seit kurzem ist alles so leise!

    Ich dreh die Kopfhörer ganz auf und mach die Windowseinstellungen ganz laut aber es ist sau leise man hörts leise wenn mann alles auf maximum hat!

    Das gleiche mit den Boxen am Monitor!!

    Helft mir pls so machts kein spass wenn alles so leise ist!!

    Kabel hab ich überprüft alles richtig!

    Windowseinstellungen sind alle auf laut!
     

  2. Anzeige
  3. #2 24. März 2006
    hm ...
    - Windowseinstellungen sind richtig...
    - kabel überprüft

    mehr gibts nich zum überprüfen...

    das einzige was du vll mal versuchen könntest wäre wenn du das hast noch ein anderes ding an zu schliessen (also noch ma ein anderes hs versuchen oder andere boxen). vll hat aber auch deine soundkarte n knacks... das kann dann aber jetzt echt viele ursachen haben... hatte ich zum mindest auch schonmal... vll kannste du dir ja mal von nem kumpel eine ausleihen und sie mal testweise bei dir einbauen

    gl und MFG
    Dennis
     
  4. #3 24. März 2006
    Naja... hat jetzt nich viel geholfen hast mir aber gezeigt das ich nich falsch war...

    Ich probiers einfach mal mit der Soundkarte...

    Hastn 10er um deineBewertung bissl aufzupeppen ^^

    MfG 2aimless
     
  5. #4 24. März 2006
    Also bei mir ist das manchmal beim Headset, dass es auf einer seite leise wird...
    Aber mir ist das HS auch shcon n paar mal aufn boden geknallt :D
     
  6. #5 24. März 2006
    tja, als erstes würde mir so einfallen, geh mal raus und sprech jmd an, wenn die person auch fürchterlich leise klingt, solltest du mal zum arzt gehen.

    aber mal im ernst,
    es sieht ganz danach aus, als ob entweder ein hardware defekt vorliegt,
    oder
    du nicht alle ienstellungen kontrolliert hast,
    oder
    du mit einem programm wie powerdvd die einstellungen heruntergesetzt hast, und andere programme durch die einstellung dieses programmes in ihrer maximalleistung beschränkt sind.

    -> öffne mal alle sound - video abspielprogramme und stelle dort die soundeinstellungen hoch,

    und

    schau dir die wave einstellungen an.

    hilft das alles nichts, den pc im abgesicherten modus starten, und die soundkarte neu installeiren.

    mfg
     

  7. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Alles ganz leise
  1. Antworten:
    7
    Aufrufe:
    6.303
  2. Antworten:
    9
    Aufrufe:
    799
  3. Antworten:
    4
    Aufrufe:
    939
  4. Antworten:
    2
    Aufrufe:
    1.157
  5. Alleskönner PC bis 800€

    mOnTi , 18. Oktober 2014 , im Forum: Kaufberatung
    Antworten:
    3
    Aufrufe:
    1.309