Antivirenprog problem

Dieses Thema im Forum "Windows" wurde erstellt von 5enseless, 19. Dezember 2006 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 19. Dezember 2006
    Also

    ich habe ein digges problem meinem antivirenprogramm,
    beim systemstart von windows dauert es ca. 3 min bis das antivirenprogramm hochgefahren ist.
    Wenn ich irrgendetwas mache, bevor es hochgefahren ist, wird das sehr langsam ausgeführt.
    Ich benutze bitdefender 8, aber ich hab auch mal das kostenlose antivir ausprobiert, und da hatte ich das selbe problem.

    Kann mir da jemand helfen? bw is natürlich drinne
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 19. Dezember 2006
    AW: Antivirenprog problem

    Kann es sein das dein AV Progg beim Hochfahren so eingestellt is das er den Autostart und noch einiges andere scannt? Und es bei dir einige Dateien sind und es deswegen so lang dauert!?
     
  4. #3 19. Dezember 2006
    AW: Antivirenprog problem

    hmm ehrlich gesagt keine ahnung, und wenn es so ist wo kann ich es umstellen?
     
  5. #4 19. Dezember 2006
    AW: Antivirenprog problem

    autostart entleeren, damit nicht viele oder keine progs im hintergrund laufen, während der scannt (wenn er das macht).
     
  6. #5 19. Dezember 2006
    AW: Antivirenprog problem

    naja 6 sachen sind bei mir im autostart...ich glaube kaum dass das zuviel ist.

    Und ich hab mal geschaut was da alles so drinsteckt was ich nicht kenne, siehe da gibt es nur eins das wäre:
    "NcMcTray"
    So dann hab ich mal gegoogelt nach nvmctray, offensichtlich ist das irrgendetwas für nvidia.
    Aber ich habe keine nvidia graka mehr ich hab jetzt eine von ati.
    Fragt sich brauch ich das noch?

    Weis da einer mehr als ich ?
     
  7. #6 19. Dezember 2006
    AW: Antivirenprog problem

    Hm naja deinstallier mal den AV und starte mal neu um zu sehen ob er immernoch so lahmt.
     
  8. #7 19. Dezember 2006
    AW: Antivirenprog problem

    hm weis nicht ob ich das machen soll, weil das eine bitdefender version ist die es an nem valentinstag mal gab die man für 1 jahr benutzen kann, deshalb weis ich nicht, dass wenn ich eine neuinstallation mache ob das dann noch geht.

    Ich kannte mal einen der hatte das selbe problem, der war in meiner gilde, aber zu dem habe ich keinen kontackt mehr. Sonst würde ich ihn fragen was er dagegen getan hat.
     
  9. #8 19. Dezember 2006
    AW: Antivirenprog problem

    ich glaube du hast zu viel mull auf den pc
    versuch den pc zu reinigen.
     

  10. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Antivirenprog problem
  1. Antworten:
    7
    Aufrufe:
    1.467
  2. Antworten:
    2
    Aufrufe:
    338
  3. Microsoft mit eigenem Antivirenprogramm

    Xolitix , 29. September 2009 , im Forum: Netzwelt
    Antworten:
    1
    Aufrufe:
    342
  4. Antworten:
    6
    Aufrufe:
    652
  5. Antworten:
    4
    Aufrufe:
    306