Arbeitsplatz öffnet anstatt Festplatte die "suchfunktion"

Dieses Thema im Forum "Windows" wurde erstellt von $€8, 5. Mai 2006 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 5. Mai 2006
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
    wenn ich den arbeitsplatz öffne und dann auf ne festplatte will, öffnet er nicht mehr die festplatte sondern die suchfunktion, möchte aber wieder das er normal öffnet, dies kann man wohl im unteren bild einstellen

    Arbeitsplatz => Extras => Ordner optionen

    find7nf.jpg
    {img-src: //img185.imageshack.us/img185/1231/find7nf.jpg}
     

  2. Anzeige
  3. #2 6. Mai 2006
    versuch mal in der registry in folgendem pfad den wert auf none zu setzen:

    HKEY_CLASSES_ROOT\Drive\shell "Standard" auf none

    um in die registry zu kommen, geh auf start, ausführenu nd tipp dort regedit ein.

    oft hilft das. haben viele das problem. keiner kan erklären wodurch das kommt.
    oft hilft dieser eintrag dafür.

    hoffe, es klappt.
     

  4. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Arbeitsplatz öffnet anstatt
  1. Antworten:
    1
    Aufrufe:
    2.019
  2. Antworten:
    2
    Aufrufe:
    674
  3. Zum Arbeitsplatz mit 17 (Auto)

    Znow , 30. Januar 2013 , im Forum: Alltagsprobleme
    Antworten:
    16
    Aufrufe:
    768
  4. Antworten:
    14
    Aufrufe:
    2.122
  5. Antworten:
    4
    Aufrufe:
    434