Arcor Internet langsam

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von theupper, 11. Februar 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 11. Februar 2006
    Hallo,

    seit getern Abend ist meine I-net Leitung so schnell wie eine 1Mbit Leitung, obwohl ich 6Mbit von Arcor habe.

    Habe es hiermit gestetet und auch mit diesem und ich habe nie schneller als eine 2Mbit Leitung, meine Downloads auf Highspeed servern gehen bis Maximal 300KB/S

    Der Status meiner Verbindung zeigt aber an das ich keine Daten empfange oder sende.

    Hoffe ihr könnt mir helfen,

    gruß Upper
     

  2. Anzeige
  3. #2 11. Februar 2006
    Probier mal alternativ http://www.speedcheck.arcor.de
    oder http://www.speedmeter.nl/speedmeter.de

    Wenns nicht esser wird ,dann eventuellnoch nen Tag abwarten,
    vieleich basteln sie ja wieder an der Leitung rum!
    Wenns dann immer noch nicht besser wird,mußte wohl dort anrufen und deine Leitung bzw. deinen Tarif checken lassen!
    Aber vertiefe dich nicht allzusehr in ein Gespräch denn die Hotline is Kostenpflichtig!!
     
  4. #3 11. Februar 2006
    EDIT:

    Hab meine ganze Internethardware restartet und nun funktioniert wieder alles!

    Ich danke dir für deine Antwort
     
  5. #4 23. Februar 2006
    Sone inkompetente Aussage habe ich lange nicht mehr gehört. Schon alleine aus dem Grund, dass mich 1und1 wegen zu hohen traffic losxwerden wollte, un ddies auch geschafft hat, empfehle ich arcor. Die meckern nicht gleich ab 100 gb oder weniger. Ich bin danach auch zu Arcor gewechselt, habe besssere Pings und eine stabilere Leitung....
    sicherlich gibts auch andere Fälle, aber erst denken, dann posten!

    btw. DAs Problem hatt eich auch schon, mit den lahmen internet. Dann hab ich im Router geschaut und da stand dann irgendwas mit 67 kbits down und 620 upp. :D
    Resettet und gut gut ists...
     
  6. #5 23. Februar 2006
    hatte auch das gleiche problem mit arcor.
    hab dsl 6000 und es war so schnell wie 3000.
    naja hab modem neu gestartet und so - dann gings wieder.

    falls es garnicht mehr gehn sollte - müsste man bei arcor anrufen - hab mal was von überbrücken oder sowas gehört damit es stabiler wird. IM vertrag steht 6000 / da können die doch nicht mehr geschwindigkeit von 3000 daher kommen :)
     
  7. #6 23. Februar 2006
    ***moved***
     
  8. #7 23. Februar 2006
    mmh hab das prob seit den letzten tagen auch bei meinem t-online läd nur noch mit höchstens 120kbs,früher mit 179^^die frage??wie restartet man alles??(also ich bin net so blöd und weiss net wie man n modem aus und wieder an macht),aber muss man vll noch andere sachen restarten??
     
  9. #8 24. Februar 2006
    Eventuell musst du noch deinen Router restarten.
    Und beim Modem reicht es meist nicht, wenn man es an und aus macht. Es muss wieder auf Werkeinstellung gebracht werden. Dazu gibt es einen kleinen Knopf(Reset). Aber guck zur Sicherheit in der Betriebsanleitung nach.
     
  10. #9 24. Februar 2006
    arcor is schneell und günstig wer was anderes sagt ist dumm ich hab dsl 600 von arcor und des genaus so schznell wie bei t-online
     
  11. #10 26. Februar 2006
    Also ich hatte das gleichprob mit arcor
    draum hab ich mein anbieter auf Versatel gewechselt ;) und mit versatel bin ich zufrieden !
     
  12. #11 26. Februar 2006
    ich hab auch seid heute arcor 6000 und auch das problem. werd ma bis morgen schauen ob das besser is und wenn net mach ich auch ma hardwarerestart und hoffe das hilft auch xD
     

  13. Videos zum Thema
Die Seite wird geladen...