arcor probleme

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von assiut, 25. Juni 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 25. Juni 2006
    also bei mir spinnt das internet! sprich ich bin online plötzlich stürtz es ab und mein "arcor online butler" sagt: "falsche benutzer nahme oder falsches passwort" dan mach ich ihn aus nach ner weile wieder an und es geht wieder. ich glaub die arcor leitungen sind voll im ar*** deshalb gibts oft probleme. habe dsl 6000 mit kabel und wohne in augsburg.
    meine frage gibts bei euch sowas auch? und wo wohnt ihr? welche leitung? und andere können auch was sagen halt von anderen anbietern.
     

  2. Anzeige
  3. #2 25. Juni 2006
    -moved-
     
  4. #3 25. Juni 2006
    mach dir mal ne normale netzwerk verbindung und schmeiß den buttler runter hatte das prob mit dsl 1000 und komme aus paderborn und mit einer normalen verbindung gings.

    hoffe hab dir geholfen

    mfg
     
  5. #4 25. Juni 2006
    um genauer zu sein er meint richte deine internet verbindung als DFÜ ein was ich dir auch emfehlen würde wenn du eine flatrate hast, wenn du keine flatrate hast musst du halt dann imm mal wieder aufpassen wie lang du schon drinn bist...

    einrichtung eines DFÜ netzes:

    google hilft "DFÜ netzwerk einrichten"
     
  6. #5 25. Juni 2006
    also werde es versuchen
    thx fürn tipp ;D
     
  7. #6 26. Juni 2006
    also ich habe keine Probleme mit Arcor - ruf vielleicht mal da an und frag nach falls DFÜ-Verbindung auch nichts hilft...
     
  8. #7 26. Juni 2006
    ich hab das problrm nicht
     
  9. #8 26. Juni 2006
    und is es weg gegangen mit einer dfü verbindung?
     
  10. #9 26. Juni 2006
    also bis jetzt hab ich keine probs danke 10er raus^^ !!
     

  11. Videos zum Thema
Die Seite wird geladen...