Arcor Speed

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von syrex, 4. September 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 4. September 2006
    Hey Leute,

    ich bin letzte woche auf arcor umgestiegen! hatte also arcor dsl 1000 weil meine leitung angeblich nicht mehr hergibt! das komische ist nur, dass ich mit nem speed 300 kbytes/s runtergeladen hatte und upload 65 kbytes/s! ging dann die ganze woche so und heute kam dann die "ernüchterung" weil alles normal ist^^

    wie kann das sein? und vor allem bekomm ich das irgendwie nochmal so hin??

    danke für jede antwort!

    und falls es so ein thema schon mal gab tuts mir leid
     

  2. Anzeige
  3. #2 4. September 2006
    Hi,

    bei mir war das genau so nur hatte ich damals dsl 6000 bei arcor bestellt und bekamm dan nur 2000!!
    die erste woche hatte ich aber zu 100% dsl6000!
    habe da auch angerufen und die sagten das das garnicht ein kann!
    ich weiß auch net wie das möglich war!
     
  4. #3 4. September 2006
    arcor find ich sowieso richtig schlecht.
    Der Speed ist oftmals viel langsamer als angegeben.
    ein freund kann zb nur mit max 100 kbs saugen obwohl er eine 2 mbt leitung hat
     
  5. #4 4. September 2006
    auf jeden fall, habe ich mir jetzt dsl 6000 dort auch bestellt ich muste das aber anders machen habe dort ein brief hingeschickt und drauf bestanden am 19 ist es dan soweit!
    ich werd dan berichten ob es stabil läuft!
     
  6. #5 4. September 2006
    ich habe die 6000dsl leitung von arcor und bis jetzt kann ich mich auch nicht beschweren...
     
  7. #6 4. September 2006
    syrex lass doch das dmt-tool durchlaufen, dann siehst du was für ne du leitung hast
    bzw. haben könntest!
    bei 'ner dämpfung von 15dB ist ne 16mbit leitung locker möglich ;)
     
  8. #7 4. September 2006
    hab auch die 6k da und lade auch manchma mit 1400k/sec :)

    also 800 is ja glaubsch normal und das is auch immer am start, und der ping bei cs :) lecker xD
     
  9. #8 4. September 2006
    schonmal daran gedacht das mehr net möglich ist bei ihm?,
    weil kasten weit entfernt ist ...
     
  10. #9 4. September 2006


    hi, kannst du uns das einmal genau erklären wie man das macht??
     
  11. #10 4. September 2006
    ich check das nicht was man bei dem programm machen muss
    wenn ich auf verbinden klicke
    blinkt die IP rote udn nix passiert
     

  12. Videos zum Thema
Die Seite wird geladen...