ATI Problem !

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von france-play1990, 25. September 2006 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 25. September 2006
    Moin,
    So leute wie gesagt habe ich ein Problem..
    Ich benutze Dass Programm "ATI RefreshFIX" um die Herz einstellung zu machen,
    also dass z.b. unter der Auflösung 800*600 automatisch immer 85 Herz kommt..
    Aber mein Problem is nun,wenn ich den aktuellsten ATI Treiber installiere,sprich den 6.9 und dann ATI RefreshFix benutze und unter 800*600 85 H einstelle kommt immer ein fehler nach dem reboot und es kommt immernoch trotzdem 60 Herz anstatt 85 Herz,aber wenn ich den alten 6.6 Treiber installiere Funzt ATI RefreshFix wunderbar und ich habe auf 800*600 85 Herz!
    Ich habe eine ATI Radeon 9600 SE..Woran kann dass liegen ??
    Würde mich über jede hilfe sehr freuen ...

    mfg france-play1990
     

  2. Anzeige
  3. #2 25. September 2006
    AW: ATI Problem !

    Ich würde mal behaupten das Programm manipuliert einen teil des ATI Treibers, der jetzt anders oder neu geschrieben wurde. Daher die abstürtze. Entweder bei den alten Treibern bleiben, oder für das Refresh-Prog ein Update suchen.
     

  4. Videos zum Thema
Die Seite wird geladen...
Similar Threads - ATI Problem
  1. Antworten:
    7
    Aufrufe:
    1.443
  2. Antworten:
    1
    Aufrufe:
    811
  3. [Windows 8] Installationsproblem

    .x-tra , 21. Juli 2013 , im Forum: Windows
    Antworten:
    2
    Aufrufe:
    520
  4. Antworten:
    1
    Aufrufe:
    1.187
  5. Antworten:
    5
    Aufrufe:
    678