ATI - TV-OUT Problem

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von neoxnow, 11. August 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 11. August 2006
    Hallo,

    ich habe eine nerfiges Problem mit der Einstellung des TV-Out's meiner Grafikkarte
    ( ATI Radeon x800SE @ATi Catalyst 6.5)

    also...

    wenn ich den TV-Out ganz normal an meinen TV über Scart anschließe und den TV-Out "aktiviere" läuft alles einwandfrai, auch nach Systemreboot!

    Doch, wenn ich den TV-Out über den Scartanschluss meiner Premiere Box anschließe und somit über den Premiere AV auf den TV-Out zugreife wird der TV-Out nach dem Systemreboot zurückgestzt, es ist wieder Deaktiviert und lässt sich auch nicht mehr Aktivieren bist ich das Kabel wieder an den TV anschließe und dann wieder an die Box umschließen muss.

    ( Ich hoffe es ist verständlich erklärt ;) )

    Also darf ich immer wenn ich meinen PC neue starte immer wieder ewig umstecken

    Nun meine frage... ist es möglich die Aktivierung des TV-Out fest einzustellen?! oder gibt es andere möglichkeiten, da meine TV leider nur einen Scart-Anschluss hat :(

    Vielen Dank!
     

  2. Anzeige

  3. Videos zum Thema
Die Seite wird geladen...
Similar Threads - ATI Problem
  1. Antworten:
    7
    Aufrufe:
    1.407
  2. Antworten:
    1
    Aufrufe:
    799
  3. [Windows 8] Installationsproblem

    .x-tra , 21. Juli 2013 , im Forum: Windows
    Antworten:
    2
    Aufrufe:
    517
  4. Antworten:
    1
    Aufrufe:
    1.177
  5. Antworten:
    5
    Aufrufe:
    665