auf einmal schlechter ping!!?

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von Igor, 18. Februar 2008 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 18. Februar 2008
    Hi,

    hab langsam keine Ahnung mehr was ich machen soll - seit einiger Zeit hab ich auf einmal in CSS UND in Windows UND in der CMD Konsole nen ping von 50-75, obwohl ich eigtl immer 10-20 hatte !?

    ich hab zwar formatiert aber mein System ist eigentlich wie vorher und es kommt mir eigtl net so vor dass es seit dem formatieren so ist

    ich hab alles ganz normal eingestellt mit tuneup blabla QoS deinstalliert, empfängsfenster grösser etc etc

    auch wenn ich in der fritz box das wLaN ausschalte, sodass ich hier der einzige bin der aufs internet zugreift, bleibt das problem so

    hab 1u1 DSL16k und bis jetz war wie gesagt der ping immer so bei 10-20



    weis jemand weiter? bw is sicher :/
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 18. Februar 2008
    AW: auf einmal schlechter ping!!?

    Hast du schonmal den Treiber deiner Netzwerkkarte installiert?


    Besteht das Problem auch bei anderen PCs, oder nur bei deinem?



    MfG wangsta90
     
  4. #3 18. Februar 2008
    AW: auf einmal schlechter ping!!?

    also alle treiber sind installiert, geräte-manager macht auch keine faxxen oder so

    meine schwester kriegt über WLAN (!) minimum=45ms maximum=78ms mitttelwert=64ms

    :(
    router neustart bringt nix.

    edit:
    hab auch beim cmd-pingtest paketverlust teilweise und auf css servern loss von 1-5
     
  5. #4 18. Februar 2008
    AW: auf einmal schlechter ping!!?

    Ruf bei deinem Provider an.
    Eventuell liegt eine Störung vor.
    Ansonsten lass dich auf einen anderen Port stecken, vll ist der überfüllt weil neue User dazu gekommen sind.
     
  6. #5 18. Februar 2008
    AW: auf einmal schlechter ping!!?

    sowas machen die provider aber nur sehr ungern...
    zumindest was ich so mitbekommen habe...
    dann kommen sachen wie "das bringt nix... unser techniker hat blabla gesagt" :D
    aber wenns erst seit dem formatieren ist dann isses komisch... denk nich das es an der leitung liegt...
    100pro alle treiber korrekt installiert?
     
  7. #6 18. Februar 2008
    AW: auf einmal schlechter ping!!?

    kann das vll daran liegen das du evtl. nicht die richtigen netsettings fuer deinen 16k anschluss in CSS hast ... hatte bei 1.6 auch mal das Prob ... und bei mir lag es an den Netsettings ...


    MfG seT-87
     
  8. #7 18. Februar 2008
    AW: auf einmal schlechter ping!!?

    Hast du sonst noch irgendetwas an der FritzBox umgestellt oder so? Hast du neue Programme seid dem du neuinstalliert hast drauf?
    Wenn das alles nichts bringt, frag einfach beim Provider nach und zur Not beantrag Fastping.

    mfg cyph
     
  9. #8 19. Februar 2008
    AW: auf einmal schlechter ping!!?

    Ich glaube nicht das es an den CSS Netsettings liegt, da er die Probleme ja auch im Windows und so hat, denke mal wenn du 100% alle Treiber richtig installiert hast, ist das beste mal beim Provider anzurufen !!
     

  10. Videos zum Thema
Die Seite wird geladen...
Similar Threads - einmal schlechter ping
  1. Einmal-Spielzeug

    Michi , 9. Oktober 2014 , im Forum: Humor & Fun
    Antworten:
    1
    Aufrufe:
    852
  2. Antworten:
    1
    Aufrufe:
    1.306
  3. Antworten:
    0
    Aufrufe:
    800
  4. Antworten:
    0
    Aufrufe:
    1.188
  5. Antworten:
    8
    Aufrufe:
    1.773