Autofokus defekt ?!

Dieses Thema im Forum "Audio und Video" wurde erstellt von MAST3R, 21. Juli 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 21. Juli 2006
    Hi Leute,

    ich habe eine
    http://img159.imageshack.us/img159/2880/cimg2400lw6.jpg
     

  2. Anzeige
  3. #2 22. Juli 2006
    Wenn noch Garantie auf der Kamera ist, und du sie nicht mutwillig zerstört hast, kannst du sie klar umtauschen! Einfach in Laden bringen mit Kassenzettel und einem Mitarbeiter in die Hand drücken, Problem dazu sagen und fertig ;)

    GreeTz Artis
     
  4. #3 22. Juli 2006
    hatte ich bei meiner canon auch ne zeit lang lag aber irgendwie an den einstellungen....
    hab einfach mal wieder zurück auf werkseinstellungen gemacht das ging dann...
    dabei hatte ich an sich auch nix verändert aber... vlt. bevor du umtauscht und so lieber erstmal versuchen.. ich musste meine später nämlich umtauschen wegen ladegerät und durfte dann fast 3/4 jahr warten bis die mir ne neue kamera geschickt haben.. von wegen hier nicht auf lager , bla bla bla müsste erst an zentrale geschickt werden.....
     
  5. #4 22. Juli 2006
    Vielleicht haste den makromodus an.
    Hatte ich mal bei meienr alten, eingeschickt und zurückbekommen, 98€ für nen knopfdruck und nen zettel..
     
  6. #5 24. Juli 2006
    Danke erstmal.
    Habe alles überprüft und zurückgestellt aber liegt wohl doch an der Kamera und nicht an den Einstellungen...


    Glaubt ihr, dass ich dieselbe Kamera wiederbekomme oder das ich mir eine andere aussuchen kann ?



    10er sind raus, Sturm hatte natürlich schon.

    MfG
    MAST3R
     
  7. #6 24. Juli 2006
    die werden die schätz ich ma einschicken hier und da.. also denk ich doch das du die selbe wiederbekommst... hab auch damals gehofft das die mir ne neuere schicken oder so aber war nix....
    ne andere sache.. haste schonmal die linse richtig gesäubert ?
    fiel mir nämlich gerade so ein.. wenn dadrauf oder aufm sucher flecken sind könnte es schon reichen damit die unscharf sind....
    bzw. haste mal ein Bild wie extrem die unschärfe ist....
     
  8. #7 25. Juli 2006
    Hi,

    habe einfach mal verscht die Linse mit einem Tuch saueber zu bekommen, aber hat nix verändert.

    Ich habe oben im Startpost zwei Beispielbilder angehängt.

    So wie ich das sehe, ist die Z-57 garnicht mehr verfügbar ?(

    MfG
    MAST3R
     
  9. #8 25. Juli 2006
    das end krass verschwommen .. okay glaub nicht das es an irgendwelchen einstellungen liegt... vlt. haste ja glück und bekommst ne neuere kamera ^^
     
  10. #9 25. Juli 2006
    Hoffe ich auch :D

    Vieleicht ja ne schöne A700...wenn auch mit etwas Zuzahlung :)

    Danke für die Hilfe.

    MfG
    MAST3R
     
  11. #10 25. Juli 2006
    hätten se mir damals auch zuzahlen lassen :p hätt ich auch ne Eos gekauft die mittlerweile das selbe kostet was meine "kack" kamera kostete :p
     
  12. #11 25. Juli 2006
    Ok,

    habe noch ein paar Fragen :

    1. Glaubt ihr, dass ich eine andere Kamera bekomme ?
    Die Z-57 ist ja wie es aussieht nicht mehr verfügbar

    2. Wenn ich eine andere bekomme, muss ich die dann sofort nehmen ?

    3. Was haltet ihr von der Canon Powershot A700 ?

    /edit : @ darkfire : Was hast du denn jetzt für eine ?

    MfG
    MAST3R
     
  13. #12 25. Juli 2006
    ich persönlich denke das du die gleiche kriegen wirst entweder repariert oder eine aufm lager...
    2tens ich denk ma nicht... da könnten se ja jedem wat andrehen
    3. hab auch ne Canon (IXUS 500) und muss sagen bin damit sehr zufrieden.. an sich kann ich mit meiner fast schon profi Fotos machen.. einzige was stört sind die voreinstellungen und autofocus.... also sprich kaum variationen was Verschlusszeit und so angeht...
    aber was ich so von powershot weiß sind die sehr gut.. und mit der 700 kann man soviel ich weiß auch schärfe manuell einstellen also an sich sehr gute wahl
     
  14. #13 25. Juli 2006
    Ok, danke.

    Die A700 soll ja nicht son tolles Display haben...aber auch da gibt es verschiedene Meinungen...
    Ich werde mich mal telefonisch bei Saturn erkundigen.

    Ich mach hier erstmal zu, falls es was neues gibt, werde ich wieder aufmachen.


    -CLOSED-

    MfG
    MAST3R
     
  15. #14 1. August 2006
    Aaaalso,

    die Kamera wird von Saturn zurückgeschickt und dann da wohl repariert.

    In den Urlaub kommt die Kamera noch mit und danach wird sie eingeschickt :]

    MfG
    MAST3R
     

  16. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Autofokus defekt
  1. Antworten:
    2
    Aufrufe:
    5.994
  2. Antworten:
    1
    Aufrufe:
    2.708
  3. Antworten:
    2
    Aufrufe:
    1.016
  4. Antworten:
    2
    Aufrufe:
    3.331
  5. Polo 6r Fernlicht defekt

    kalash111 , 21. Januar 2016 , im Forum: Auto & Motorrad
    Antworten:
    1
    Aufrufe:
    645