bei 3DMARK 06 !!

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von ToXinLy, 20. Juni 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 20. Juni 2006
    Hallo,
    habe nen großes problem bei 3dmark 06.

    am anfang läufts ganz normal (30-50 fps) ... aber wenn dann der sogenannte "CPU Test" kommt habe ich nur 0-1 FPS!! ... woran liegt das? ...dann etwas später (in so ner schneelandschafft) hängt sich mein rechner auf und nach langer zeit kommt nen bluescreen... darin steht:

    blablabla.....
    064516 (irgendwelche komische zahlen)
    und dann so in der mitte und unten:

    Dieses Problem könnte möglicherweise durch folgende datei entstanden sein: nv4_disp

    hier mein System: http://www.sysprofile.de/id11817
     

  2. Anzeige
  3. #2 20. Juni 2006
    Die Werte im CPU Test sind normal! Das schfft keine CPU viel mehr. Der Fehler könnte mit dem Graka oder Nforce 4 Treiber zusammenhängen! Deshalb würd ich beide mal neu installieren.

    mfg King_korn
     
  4. #3 20. Juni 2006
    also ich habe den 04 glaub ich, bei mir is beim cpu auch sehr wenig fps, das wird aber wohl daran liegen das der cpu keine grafik karte ist ;-) naja dein sys is gut aber wenn ich beim 04er alles auf hoch drehe verreckt mein rechner auch an dieser stelle mit dem selben fehler.
     
  5. #4 20. Juni 2006
    hm.. was mir auch aufgefallen ist, bei 3Dmark 01 oder 02 weis nicht genau... an der stelle wo sich so nen graues pferd drehen soll, schmiert mir mein rechner auch ab... is glaube ich test nr. 17 oder so
     
  6. #5 21. Juni 2006
    Also das kann 2 Möglichkeiten haben!
    Erstens wie schon erwähnt, der Mainboardtreiber!
    Nimm den Nforce 6.70 das der aktuelle für das Board!

    Zweitens: Schalte mal Cool N´Quiet aus!
    Zuerst unterm BIOS und dann (wenn Installiert) die progs unter Windows beenden!

    Nur mal zur Info: Mit meinem Sys habe ich keine Probs! Der läuft bei mir OHNE mukken durch!
     

  7. Videos zum Thema
Die Seite wird geladen...
Similar Threads - 3DMARK
  1. GTX 470 3dMark 06

    jbsentinel , 27. August 2010 , im Forum: Anwendungssoftware
    Antworten:
    1
    Aufrufe:
    609
  2. 3DMark 11

    international , 24. Mai 2010 , im Forum: PC & Konsolen Spiele
    Antworten:
    4
    Aufrufe:
    398
  3. Antworten:
    10
    Aufrufe:
    528
  4. 3DMark06 startet nicht

    4D!0z , 5. Dezember 2009 , im Forum: Anwendungssoftware
    Antworten:
    3
    Aufrufe:
    364
  5. Antworten:
    10
    Aufrufe:
    258