beim Hochfahren! PLZ Help

Dieses Thema im Forum "Windows" wurde erstellt von kee, 9. März 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 9. März 2006
    Also ich habe folgendes Problem:

    Wenn ich den PC hochfahre, dann kommt er ganz normal ins Windows rein, aber dann startet er sich automatisch neu.
    Wobei er nicht runterfährt, er fängt einfach so an, als hätte ich ihn gerad angemacht.
    Das wiederholt sich manchmal biszu 10 Mal oO
    Nervt also ziehmlich^^

    Wäre nett wenn mir jmd helfen könnte :]

    mfg kee

    P.S: Für jede hilfreiche Antwort gibt es einen 10er, sofern es noch möglich ist
     

  2. Anzeige
  3. #2 9. März 2006
    Versuch mal ob du im abgesicherten Modus hochfahren kannst.

    Beim Start des Rechners wie wild auf F8 hämmern. Dann sollte irgendwann ne kleine Auswahlmöglichkeit erscheinen (schwarz weiss). Da dann den Abgesicherten Modus wählen.

    Sollte dann Rechner normal hochfahren, kannst du erstmal auf Fehlersuche gehen.
     
  4. #3 9. März 2006
    nimm mal deine Ramriegel raus puste kräfitg ins gehäuse und starte ma ohne ram...dann ausmachen, einen ram rein starten, wenns immer noch nich klappt den einen ram raus den anderen wieder rein und nochmal starten...dann nochmal starten mit beiden ramriegeln drin
    und wenns dann immer noch nicht klapen sollte weiß ich auch nicht mehr

    ich hatte damals ein ähnliches Problem, da lag es daran das der eine Ramriegel defekt war bzw nen Wackler hatte...ich hoffe es hilft dir weiter...mfg FATFOX

    (ich bin ma davon ausgegangen, dass du 2 Ramriegel drin hast..?)
     
  5. #4 10. März 2006
    @eFighter: Im abgesicherten Modus fährt er normal hoch ?(


    @Fatfox: Ich habe nur ein Ram Riegel. Ich habe den mal rausgenommen und gesaubert (Staub entfernt) und im Gehäuse hab ich ebenfalls den Staub entfernt. Das Problem besteht jedoch weiterhin -.-

    Hat noch jmd ne Idee ?

    mfg kee

    PS.: 10er sind an euch beide raus!
     
  6. #5 10. März 2006
    und im abgesicherten modus mal in den gerätemanager schauen. viell. gibts dort auffälligkeiten.
    perl
     
  7. #6 10. März 2006
    mach mal einen Virenscan. Ich denke mal, da wurde an den Bootdateien was verändert.
     
  8. #7 10. März 2006
    hmm nur ne vermutung aber es könnte vlt auch sein das dein netzteil
    zu schwach ist. wenn du gerade irgend ne neue komponente
    (prozzi oder graka oder so) erneuert hast und du trotzdem nur nen 350 W
    Netzteil hast könnte das mit ner GeForce 7800 GTX und nem AMD Athlon 64
    prozzi schwierig werden :)

    greez myth
     
  9. #8 10. März 2006
    also um das netzteil mach dir keine sorgen da startet windoof nich neu

    an deiner stelle würd ich ma nen virenscan machen

    klingt nach nem virus

    danach wenns immernoch da is lad dir servicepack 2 runter wenn du es schon net hast...

    dann lad dir noch das tool hijackthis

    unter HijackThis Logfileauswertung

    scan dein pc mit dem tool

    kopier die :poop: in die HijackThis Logfileauswertung seite und lass dein pc auswerten.

    dann zeigen dir die server an was bei dir gefährlich is und was nich.

    sind spyware aber könnte auch daran liegen.

    danach mach mal ein bericht
     
  10. #9 10. März 2006
    Naja, kann passieren :p
    Virus / Spyware(eher weniger)! ;)

    Ich würde dir Mcafee empfehlen.
     
  11. #10 10. März 2006
    Damit meinte ich doch nur, dass er ohne Probleme hoch fährt. Also normal in den abgesicherten Modus.
    Wenn du da bist, kannst du ja mal nen Virenscann machen.
    Oder halt wie schon erwähnt, ne bootfähige AntiVirenCD benutzen.
     
  12. #11 10. März 2006
    Hi,

    meine Schwester hat das gleiche Problem wie du.

    Ich vermute, es hängt irgendwie mit dem Lüfter / Kühler zusammen. Wäre das möglich ?

    Bei mir selber war es auch mal, weil ich zuviele grosse Sachen im Autostart drinhatte. Das vielleicht mal überprüfen ^^

    Hoffentlich hilfts was,

    Mfg,

    Kolazomai
     
  13. #12 10. März 2006
    k, sind bislang ja viele vermutungen aber nur wenig nützliche tipps.

    als erstes solltest du wissen, warum dein pc neu hochfährt.

    meine einschätzung, du hast ein programm installiert, das einen kritischen systemfehler verursacht, weil es gleichzeitig wie etwas anderes auf den speicher zugreifen will, und windows das nicht managen kann.

    tip

    wenn der pc einmal hochgefahren ist, mache folgendes.
    1. rechtsklick auf arbeitsplatz
    eigenschaften, reiter erweitert
    unter "starten und wiederherstellen" auf einstellungen
    dort den puinkt automatischen neustart bei systemfehler deaktivieren.
    übernehmen und schließen.

    dann neustarten,
    sollte es jetzt zu einem fehler kommen, wird der pc dir einen bluescreen zeigen, anstatt automatisch neuzustarten.
    zeig uns, was da steht.
    vor allem fehlercode und diverse dateien die dort stehen sind wichtig. zusammen mit der eigentlichen fehlermeldung.

    sollte es keinen bluescreen geben, sondern trotzdem neustarten

    2. hijackthislogfile posten
    Hijackthis Anleitung

    3. Windows Sysinternals: Documentation, downloads and additional resources
    programm autoruns
    downloaden und ausführen (keine installation notwendig
    mit diesem programm den autostart ausmisten.
    AUCH ANTIVIRENPROGRAMME und FIREWALL ausmachen.
    ABER VORSICHT
    was du nicht kennst, gehört erstmal zum system. und darf NICHT herausgenommen werden.
    frag vorher lieber einmal nach.

    4. escan anleitung
    einmal damit scannen,

    mfg spotting
     
  14. #13 10. März 2006
    du solltest auch mal memtest drüber jagen und schauen ob der speicher in ordnung ist.


    bekommste z.b. hier: guckst du


    mfg
     
  15. #14 10. März 2006
    Also am Netzteil liegt es definitv nicht (480W).

    Nach Viren hab ich schon gescannt, ist aber alles clean.

    Hier ist das Logfile von hijackthis:

    Code:
    Logfile of HijackThis v1.99.1
    Scan saved at 18:44:06, on 10.03.2006
    Platform: Windows XP SP2 (WinNT 5.01.2600)
    MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180)
    
    Running processes:
    C:\WINDOWS\System32\smss.exe
    C:\WINDOWS\system32\winlogon.exe
    C:\WINDOWS\system32\services.exe
    C:\WINDOWS\system32\lsass.exe
    C:\WINDOWS\system32\Ati2evxx.exe
    C:\WINDOWS\system32\svchost.exe
    C:\WINDOWS\System32\svchost.exe
    C:\WINDOWS\system32\spoolsv.exe
    C:\Programme\FRITZ!DSL\IGDCTRL.EXE
    C:\WINDOWS\system32\Ati2evxx.exe
    C:\WINDOWS\Explorer.EXE
    C:\Programme\ATI Technologies\ATI Control Panel\atiptaxx.exe
    C:\WINDOWS\system32\RunDll32.exe
    C:\Programme\Java\jre1.5.0_06\bin\jusched.exe
    C:\Programme\DAEMON Tools\daemon.exe
    C:\Programme\Internet Explorer\iexplore.exe
    c:\progra~1\intern~1\iexplore.exe
    C:\Programme\Gemeinsame Dateien\Real\Update_OB\realsched.exe
    C:\Programme\Gemeinsame Dateien\Ahead\lib\NMBgMonitor.exe
    C:\Programme\FRITZ!DSL\StCenter.exe
    C:\WINDOWS\Vista Inspirat\ObjectDock\ObjectDock.exe
    C:\Programme\Xfire\Xfire.exe
    C:\WINDOWS\Vista Inspirat\YzToolbar\YzToolBar.exe
    C:\WINDOWS\SYSTEM32\GEARSEC.EXE
    C:\Programme\Gemeinsame Dateien\Microsoft Shared\VS7DEBUG\MDM.EXE
    C:\WINDOWS\system32\oodag.exe
    C:\WINDOWS\system32\wuauclt.exe
    C:\Programme\AntiVir PersonalEdition Classic\avguard.exe
    C:\Programme\AntiVir PersonalEdition Classic\avgnt.exe
    C:\Programme\AntiVir PersonalEdition Classic\sched.exe
    C:\Programme\ICQLite\ICQLite.exe
    C:\Programme\Crazy Browser\Crazy Browser.exe
    C:\Programme\Internet Explorer\iexplore.exe
    D:\hijackthis_199\hijackthis_199\HijackThis.exe
    
    R3 - URLSearchHook: ICQ Toolbar - {855F3B16-6D32-4fe6-8A56-BBB695989046} - C:\Programme\ICQToolbar\toolbaru.dll
    O2 - BHO: AcroIEHlprObj Class - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - C:\Programme\Adobe\Acrobat 7.0\ActiveX\AcroIEHelper.dll
    O2 - BHO: SSVHelper Class - {761497BB-D6F0-462C-B6EB-D4DAF1D92D43} - C:\Programme\Java\jre1.5.0_06\bin\ssv.dll
    O2 - BHO: IeCatch2 Class - {A5366673-E8CA-11D3-9CD9-0090271D075B} - C:\PROGRA~1\FlashGet\jccatch.dll
    O2 - BHO: Google Toolbar Helper - {AA58ED58-01DD-4d91-8333-CF10577473F7} - c:\programme\google\googletoolbar1.dll
    O2 - BHO: (no name) - {AD5529F7-8F26-1760-53F0-B263CFFAEFBC} - C:\DOKUME~1\Torben\ANWEND~1\CompFord\fastbeep.exe
    O3 - Toolbar: FlashGet Bar - {E0E899AB-F487-11D5-8D29-0050BA6940E3} - C:\PROGRA~1\FlashGet\fgiebar.dll
    O3 - Toolbar: &Google - {2318C2B1-4965-11d4-9B18-009027A5CD4F} - c:\programme\google\googletoolbar1.dll
    O4 - HKLM\..\Run: [HTpatch] C:\WINDOWS\htpatch.exe
    O4 - HKLM\..\Run: [SiSUSBRG] C:\WINDOWS\SiSUSBrg.exe
    O4 - HKLM\..\Run: [ATIPTA] "C:\Programme\ATI Technologies\ATI Control Panel\atiptaxx.exe"
    O4 - HKLM\..\Run: [ICQ Lite] C:\Programme\ICQLite\ICQLite.exe -minimize
    O4 - HKLM\..\Run: [Cmaudio] RunDll32 cmicnfg.cpl,CMICtrlWnd
    O4 - HKLM\..\Run: [SunJavaUpdateSched] C:\Programme\Java\jre1.5.0_06\bin\jusched.exe
    O4 - HKLM\..\Run: [DAEMON Tools] "C:\Programme\DAEMON Tools\daemon.exe" -lang 1033
    O4 - HKLM\..\Run: [NeroFilterCheck] C:\WINDOWS\system32\NeroCheck.exe
    O4 - HKLM\..\Run: [coolfunkcompbrowse] C:\Dokumente und Einstellungen\All Users\Anwendungsdaten\once dog cool funk\Option Fork.exe
    O4 - HKLM\..\Run: [avgnt] "C:\Programme\AntiVir PersonalEdition Classic\avgnt.exe" /min
    O4 - HKLM\..\Run: [TkBellExe] "C:\Programme\Gemeinsame Dateien\Real\Update_OB\realsched.exe" -osboot
    O4 - HKLM\..\Run: [KernelFaultCheck] %systemroot%\system32\dumprep 0 -k
    O4 - HKCU\..\Run: [BgMonitor_{79662E04-7C6C-4d9f-84C7-88D8A56B10AA}] "C:\Programme\Gemeinsame Dateien\Ahead\lib\NMBgMonitor.exe"
    O4 - HKCU\..\Run: [campobj] C:\DOKUME~1\Torben\ANWEND~1\GPLREA~1\cool jugs.exe
    O4 - HKCU\..\RunOnce: [ICQ Lite] C:\Programme\ICQLite\ICQLite.exe -trayboot
    O4 - Startup: FRITZ!DSL Internet.lnk = C:\Programme\FRITZ!DSL\FritzDsl.exe
    O4 - Startup: FRITZ!DSL Startcenter.lnk = C:\Programme\FRITZ!DSL\StCenter.exe
    O4 - Startup: Stardock ObjectDock.lnk = C:\WINDOWS\Vista Inspirat\ObjectDock\ObjectDock.exe
    O4 - Startup: Xfire.lnk = C:\Programme\Xfire\Xfire.exe
    O4 - Startup: Y'z ToolBar.lnk = C:\WINDOWS\Vista Inspirat\YzToolbar\YzToolBar.exe
    O8 - Extra context menu item: &Google-Suche - res://c:\programme\google\GoogleToolbar1.dll/cmsearch.html
    O8 - Extra context menu item: &Ins Deutsche übersetzen - res://c:\programme\google\GoogleToolbar1.dll/cmwordtrans.html
    O8 - Extra context menu item: Alles mit FlashGet laden - C:\Programme\FlashGet\jc_all.htm
    O8 - Extra context menu item: Im Cache gespeicherte Seite - res://c:\programme\google\GoogleToolbar1.dll/cmcache.html
    O8 - Extra context menu item: Mit FlashGet laden - C:\Programme\FlashGet\jc_link.htm
    O8 - Extra context menu item: Nach Microsoft &Excel exportieren - res://C:\PROGRA~1\MICROS~2\OFFICE11\EXCEL.EXE/3000
    O8 - Extra context menu item: Verweisseiten - res://c:\programme\google\GoogleToolbar1.dll/cmbacklinks.html
    O8 - Extra context menu item: Ähnliche Seiten - res://c:\programme\google\GoogleToolbar1.dll/cmsimilar.html
    O9 - Extra button: (no name) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Programme\Java\jre1.5.0_06\bin\ssv.dll
    O9 - Extra 'Tools' menuitem: Sun Java Konsole - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Programme\Java\jre1.5.0_06\bin\ssv.dll
    O9 - Extra button: Recherchieren - {92780B25-18CC-41C8-B9BE-3C9C571A8263} - C:\PROGRA~1\MICROS~2\OFFICE11\REFIEBAR.DLL
    O9 - Extra button: ICQ Lite - {B863453A-26C3-4e1f-A54D-A2CD196348E9} - C:\Programme\ICQLite\ICQLite.exe
    O9 - Extra 'Tools' menuitem: ICQ Lite - {B863453A-26C3-4e1f-A54D-A2CD196348E9} - C:\Programme\ICQLite\ICQLite.exe
    O9 - Extra button: FlashGet - {D6E814A0-E0C5-11d4-8D29-0050BA6940E3} - C:\PROGRA~1\FlashGet\flashget.exe
    O9 - Extra 'Tools' menuitem: &FlashGet - {D6E814A0-E0C5-11d4-8D29-0050BA6940E3} - C:\PROGRA~1\FlashGet\flashget.exe
    O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Programme\Messenger\msmsgs.exe
    O9 - Extra 'Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Programme\Messenger\msmsgs.exe
    O23 - Service: AntiVir Scheduler (AntiVirScheduler) - H+BEDV Datentechnik GmbH - C:\Programme\AntiVir PersonalEdition Classic\sched.exe
    O23 - Service: AntiVir PersonalEdition Classic Service (AntiVirService) - H+BEDV Datentechnik GmbH - C:\Programme\AntiVir PersonalEdition Classic\avguard.exe
    O23 - Service: Ati HotKey Poller - ATI Technologies Inc. - C:\WINDOWS\system32\Ati2evxx.exe
    O23 - Service: ATI Smart - Unknown owner - C:\WINDOWS\system32\ati2sgag.exe
    O23 - Service: AVM IGD CTRL Service - AVM Berlin - C:\Programme\FRITZ!DSL\IGDCTRL.EXE
    O23 - Service: AVM FRITZ!web Routing Service (de_serv) - AVM Berlin - C:\Programme\Gemeinsame Dateien\AVM\de_serv.exe
    O23 - Service: DirectX Service (DirectService) - Unknown owner - c:\windows\system32\directx.exe
    O23 - Service: GEARSecurity - GEAR Software - C:\WINDOWS\SYSTEM32\GEARSEC.EXE
    O23 - Service: O&O Defrag - O&O Software GmbH - C:\WINDOWS\system32\oodag.exe
     
  16. #15 10. März 2006
    vllt hat sich dorch nen trojaner auch eine wichtige Windos datei verändert und deswegen der rechner dauernd rebootet ... war bei mir auch mal so


    greetz
     
  17. #16 10. März 2006
    nun, deine virenscans waren wohl nicht sehr gründlich

    O23 - Service: DirectX Service (DirectService) - Unknown owner - c:\windows\system32\directx.exe

    diese datei darf es nicht geben.
    vor allem nicht im autostart von windows.

    ich denke da liegt dein problem mit dem neustarten

    was du jetzt tun sollst.

    1. c:\windows\system32\directx.exe bei jotti hochladen.
    um herauszufinden, was sich dahinter verbirgt.

    die virendefinition die dir jotti gibt, gibts du bei google ein, um mehr informationen herauszufinden.
    meistens gibt es datenbanken, die zusammen mit dieser auch noch andere dateien nennen, die dazu gehören.

    es emfpiehlt sich auch, die definition hier zu posten.

    das gleiche machst du mit diesen dateien, die ich nicht zuordnen kann.

    O4 - HKCU\..\Run: [campobj] C:\DOKUME~1\Torben\ANWEND~1\GPLREA~1\cool jugs.exe
    O4 - HKLM\..\Run: [coolfunkcompbrowse] C:\Dokumente und Einstellungen\All Users\Anwendungsdaten\once dog cool funk\Option Fork.exe
    O2 - BHO: (no name) - {AD5529F7-8F26-1760-53F0-B263CFFAEFBC} - C:\DOKUME~1\Torben\ANWEND~1\CompFord\fastbeep.exe


    aber trotzdem,
    O4 - HKLM\..\Run: [KernelFaultCheck] %systemroot%\system32\dumprep 0 -k
    dieser eintrag zeigt mir, dass windows beim letzten mal abgeschmiert ist.
    dass kann auch beim hochfahren passiert sein. (neustart)

    setze die einstellung, die ich oben unter punkt 1 gepostet habe, und zeig mir das ergebnis/den inhalt des bluescreens.

    mfg spotting
     
  18. #17 11. März 2006
    Also:

    Datei: directx.exe
    Auslastung: 0% 100%

    Status: VIELLEICHT INFIZIERT/MALWARE
    Entdeckte Packprogramme: PESPIN

    AntiVir Packer/PESpin packer gefunden
    ArcaVir Keine Viren gefunden
    Avast Keine Viren gefunden
    AVG Antivirus Keine Viren gefunden
    BitDefender Keine Viren gefunden
    ClamAV Keine Viren gefunden
    Dr.Web Keine Viren gefunden
    F-Prot Antivirus Keine Viren gefunden
    Fortinet Keine Viren gefunden
    Kaspersky Anti-Virus Keine Viren gefunden
    NOD32 Keine Viren gefunden
    Norman Virus Control Keine Viren gefunden
    UNA Keine Viren gefunden
    VirusBuster Keine Viren gefunden
    VBA32 Keine Viren gefunden





    Datei: cool_jugs.exe
    Auslastung: 0% 100%

    Status: INFIZIERT/MALWARE
    Entdeckte Packprogramme: PE_PATCH.UPC

    AntiVir Heuristic/Crypted gefunden (mögliche Variante)
    ArcaVir Keine Viren gefunden
    Avast Keine Viren gefunden
    AVG Antivirus Keine Viren gefunden
    BitDefender Keine Viren gefunden
    ClamAV Adware.Lop-130 gefunden
    Dr.Web Trojan.Swizzor gefunden
    F-Prot Antivirus Keine Viren gefunden
    Fortinet Keine Viren gefunden
    Kaspersky Anti-Virus not-a-virus:AdWare.Win32.Lop.ag gefunden
    NOD32 Win32/TrojanDownloader.Swizzor gefunden
    Norman Virus Control Swizzor.HD gefunden
    UNA Keine Viren gefunden
    VirusBuster Keine Viren gefunden
    VBA32 Keine Viren gefunden





    Datei: Option_Fork.exe
    Auslastung: 0% 100%

    Status: INFIZIERT/MALWARE
    Entdeckte Packprogramme: PE_PATCH.UPC

    AntiVir Adware-Spyware/Lop.ad.24 adware gefunden
    ArcaVir Keine Viren gefunden
    Avast Keine Viren gefunden
    AVG Antivirus Keine Viren gefunden
    BitDefender Keine Viren gefunden
    ClamAV Adware.Lop-130 gefunden
    Dr.Web Trojan.Swizzor gefunden
    F-Prot Antivirus Keine Viren gefunden
    Fortinet Keine Viren gefunden
    Kaspersky Anti-Virus not-a-virus:AdWare.Win32.Lop.ag gefunden
    NOD32 a variant of Win32/TrojanDownloader.Swizzor gefunden
    Norman Virus Control Swizzor.gen gefunden
    UNA Keine Viren gefunden
    VirusBuster Keine Viren gefunden
    VBA32 Keine Viren gefunden






    Datei: fastbeep.exe
    Auslastung: 0% 100%

    Status: INFIZIERT/MALWARE
    Entdeckte Packprogramme: PE_PATCH.UPC

    AntiVir Keine Viren gefunden
    ArcaVir Keine Viren gefunden
    Avast Keine Viren gefunden
    AVG Antivirus Keine Viren gefunden
    BitDefender Keine Viren gefunden
    ClamAV Adware.Lop-130 gefunden
    Dr.Web Trojan.Swizzor gefunden
    F-Prot Antivirus W32/Swizzor.DE@dl gefunden
    Fortinet Keine Viren gefunden
    Kaspersky Anti-Virus not-a-virus:AdWare.Win32.Lop.ag gefunden
    NOD32 Keine Viren gefunden
    Norman Virus Control Swizzor.gen gefunden
    UNA Keine Viren gefunden
    VirusBuster Keine Viren gefunden
    VBA32 Trojan-Downloader.Win32.Swizzor.bo gefunden


    Das Ergebnis brachte der Scan.
     
  19. #18 11. März 2006
    ok, jetzt wird es kniffelig

    ich empfehle dir folgendes.

    formatiere

    der swizzor lässt sich nur schwer vom system entfernen. auch für mich.

    hintergrund.
    es handelt sich dabei um einen trojan downloader, der mit zunehmender zeit immer weiter dateien aus dem netz zieht,und das system immer weiter kompromitiert.

    außerdem möchte ich dich bitten, vorher die directx.exe hochzuladen und mir zu geben.
    in eine passwort verschlüsselten rar datei. und mit der großen überschrift ACHTUNG VIRUS

    wenn du dein system trotzdem retten willst, sollte der erste schritt, den du machst dieser sein.

    Windows Sysinternals: Documentation, downloads and additional resources

    lade dir von dort autoruns.
    starte es
    entferne mit diesem programm die vier oben stehenden autostarteinträge.

    damit reinigst du zwar nichts, aber du verhinderst das starten ... vorerst.

    dann schau dir an, zu an welchem tag, und zu welcher urzeit die dateien, die du jetzt bei jotti getestet hast auf dein system gekommen sind.

    dann
    http://pespin.w.interia.pl/pespin1304.rar
    ziehe dir diesen packer, und schau dir damit die directx.exe an
    jede datei, die du darin findest, wirst du ein zweites mal im system finden.
    lösche sie mit dem programm killbox und der option delete on next reboot.
    ebenfalls lösche alle dateien, die du oben schon bei jotti getestet hast.

    wenn du glück hast, hast du jetzt einen großen teil deiner probleme gelöst.
    wahrscheinlich aber noch nicht.

    datfindbat Anleitung

    zeige mir dann diese vier logfiles.
    Bearbeite die 4 Logfiles von Datfindbat, indem du die letzten Wochen (seitdem der fehler auftritt plus eine woche minimum) in einer Textdatei (.txt) zusammenfasst, und hier anhängst.

    und

    wenn du die datfindbat logfiles und die anderen infos hier gepostet hast, schau dich hier einmal um
    http://virus-protect.org/onlinescan.html
    und such dir ein oder zwei scans aus, die du machen kannst, während du auf eine antwort wartest.

    PS den Threadtitel bitte in [probleme mit "swizzor trojan downloader" ] ändern

    mfg spotting
     

  20. Videos zum Thema
Die Seite wird geladen...