Bekomme immer ne Meldung beim start

Dieses Thema im Forum "Windows" wurde erstellt von Emoc0re, 13. September 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 13. September 2006
    Hi,
    ich hab seit dem letzten Windows Update ne meldung das mein windows xp ne kopie wäre ?(

    Kann mir vill irgend wer helfen das ich das weg bekomme.....

    Danke

    Bw wäre drin

    MfG

    F-L-E-R
     

  2. Anzeige
  3. #2 13. September 2006
    AW: Bekomme immer ne Meldung beim start

    Hi

    Ist dein windows eine kopie??

    wenn ja dann solltest du keine updates machen

    wenn ja denke ich net das man es weg bekommt!!

    wenn es keine kopie ist solltest du dich mal melden da gibt es doch bestimmt hotlines oder so.
     
  4. #3 13. September 2006
    AW: Bekomme immer ne Meldung beim start

    schau mal in der tutorial sektion nach den tutorials vom eselonkel,
    er hat genau hierfür eine anleitung geschrieben, die man leicht über die FORENSUCHE finden kann.

    das solltest du einfach einmal probieren, BEVOR du eine frage stellst.

    mfg
     
  5. #4 13. September 2006
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
  6. #5 13. September 2006
    AW: Bekomme immer ne Meldung beim start

    jop danke

    ~closed~
     

  7. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Bekomme immer Meldung
  1. Antworten:
    12
    Aufrufe:
    894
  2. Antworten:
    7
    Aufrufe:
    245
  3. Antworten:
    3
    Aufrufe:
    611
  4. Antworten:
    2
    Aufrufe:
    789
  5. Antworten:
    19
    Aufrufe:
    961