Bild von Tv-Karte anstatt Bild von der Kamera bei Videokonferenz

Dieses Thema im Forum "Audio und Video" wurde erstellt von Mazine, 17. April 2006 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 17. April 2006
    Hallo.
    Ich habe ein kleines Problem.
    Und zwar kann ich nicht meine Cam anhaben und gleichzeitig über die Tv-Karte gucken.Es kommt dann immer entweder bei der Software von der TV-Karte, Schnittstelle schon benutzt, oder bei MSN das die Cam schon in benutzung ist oder nicht angeschlossen.
    So nun habe ich dann noch das Problem das wenn ich die Cam anmachen will das Bild von der TV Karte auf einma in dem Fenster ist. Ich muss jedes ma auf Audio und Video Setup gehen und auf die Cam umstellen.
    Hat jemand vielleicht eine Lösung wie ich das eingestellt kriege das ich beides gleichzeitig nutzen kann, und es nicht mehr solche komplikationen gibt ?
    Achja hätte da noch ne Frage, kann man die Benachrichtigung wenn die Platte voll ist irgendwie ausstellen das geht mir so langsam echt auf die Nerven.

    Mfg Maze
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 17. April 2006
    Hi Du!
    Ich hab das gleiche Problem, aber hab nen kleinen Trick gefunden wie ich beides Gleichzeitig machen kann.
    Wenn ich cam anmachen will mach ich imma erst Tv Karte an und dann die Cam an, wenn die Cam dann an is kann ich Tv Card wieder ausmachen! Wieß ja nich vllt. klappts bei dir ja auch so!?
    Was hast du denn für ne Cam und was für ne Tv Karte!?

    GreetZ:
    Chrash
     
  4. #3 17. April 2006
    Ich habe eine Phillips TV135 und ne Trust Spycam so ne uralt Webcam *gg*
    Und der Trick funktioniert leider nicht, da wen ich die Tv Karte laufen habe Msn mir sagt das meine Cam schon in benutzung ist aber trotzdem danke für deine Hilfe *gg*

    Mfg Maze
     
  5. #4 17. April 2006
    hab auch selber problem.
    da ich keine antennen kabel angeschlossen habe kommt immer eine bild mit rauschen von der tv karte.
    obwohl ich meine webcam anhabe und usb angeschlossen ist.
    bei mir hilft nur eins.
    Web cam usb anschluss abstecken und wieder dranmachen dann kommt gleich bild von der kamera.
     
  6. #5 17. April 2006
    Also Ich habs bei mir mit dem Sudio/Video Settup versucht und seit dem klappt das.
    hab das mal aufgenommen wie ichs gemacht habe... Vllt hilfts ja!?

    http://rapidshare.de/files/18242092/msn.avi <<<< Das video file

    Ps: Wenns geholfen hat wär nen 10ner Nett 8)

    greetZ:
    Chrash
     

  7. Videos zum Thema
Die Seite wird geladen...