Bootprobleme

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von postman, 27. Juni 2009 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 27. Juni 2009
    Habe seit kurzem ein Problem mit meinem Rechner,

    Immer wenn ich ihn starten will, bleibt der Monitor schwarz und eine stimme versucht mir etwas zu sagen,...

    " you are thirty (you?/use?) - we have a problem"

    Die Batterie habe ich ausgetauscht und das Bios-resettet,..

    nach jedem Bios-reset läuft der Rechner 1 mal bis zum nächsten start, dann ertönt die nette Stimme erneut.


    Rechnerdaten: AMD Athlon XP 2400+
    Board: Alabtron KX400-8K


    Habt ihr evtl. einen Tipp für mich?? ?(
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 27. Juni 2009
    AW: Bootprobleme

    Wie bitte, eine "Stimme" sagt etwas zu dir?^^
    Es gibt nen Speaker, aber der kann nur piepen.... Kann sein, dass es bei manchen Boards sowas gibt, aber wenn das ein lustiges Gadget sein soll, kann ich nicht darüber lachen... Ist ja schon witzig wenn der PC kaputt geht und ine Stimme labert dann mit dir ne -.-

    Naja egal, vielleicht ist einfach die BIOS Batterie leer? Sodass er das BIOS nicht speichern kann und du deswegen immer wieder resetten musst. Wäre meine erste Vermutung.
    Die kleine Knopfzelle kriegste übrigens in jedem Baumarkt, musst nur gucken ob du ne CR2025 oder CR2032 hast.
     
  4. #3 27. Juni 2009
    AW: Bootprobleme

    Es ist leider kein Spaß, die Batterie habe ich wie oben beschrieben schon ausgetauscht!!
     
  5. #4 27. Juni 2009
    AW: Bootprobleme

    willst du uns aufn arm nehmen?
     

  6. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Bootprobleme
  1. Antworten:
    0
    Aufrufe:
    623
  2. [Windows 7] Bootprobleme

    Foxe , 18. Januar 2010 , im Forum: Windows
    Antworten:
    10
    Aufrufe:
    505
  3. Antworten:
    7
    Aufrufe:
    442
  4. Antworten:
    3
    Aufrufe:
    783
  5. Bootprobleme nach Installation von SP3

    Rebur , 2. Oktober 2008 , im Forum: Windows
    Antworten:
    2
    Aufrufe:
    350