Brenner Erkennt Keine Rohlinge !!!

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von RKS, 16. Januar 2006 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 16. Januar 2006
    ALSO:

    Hab seit Jahr und Tag immer mit VERBATIM, INTENSO und SONY DVD Rohlingen gebrannt.

    Ich hole mir ne 25 Spindel VERBATIM, da schreibt mir die Kiste mir unspezifischer Zielfehler (sowohl auf PC und auf Laptop) !

    Dann hole ich mir ne 25 Spindel INTENSO.... das selbe !!

    Die SONY laufen wenigstens auf meinem Laptop aber meine PC Brenner will auch hier nicht !!!!


    Was ich nicht verstehe ist, ich habe diese Rohlinge immer benutzt, jetzt auf einmal funzen die Mistdinger nicht mehr.

    CD Rohlinge kann ich nehmen...EGAL WELCHE....DIE WERDEN ALLE GEBRANNT !!!!

    Muß ich da mal was reinigen...oder was ???

    Die neuesten Treiber hab ich drauf ! Ich habe echt keinen Plan mehr, kann doch nicht sein, das ich mir 50 DVD Rohlinge umsonst geholt habe !!!!


    HILFE !!!!!!!!!!!!!!!!!!! ?(
     

  2. Anzeige
  3. #2 16. Januar 2006
    spiel mal das neuste Firmware Update drauf!

    für Brenner braucht man keine Treiber!
     
  4. #3 16. Januar 2006
    Ich meinte Ja FIRMWARE...bin halt zu aufgeregt !!!!!

    ICH SAG NUR SELTSAM !
     
  5. #4 16. Januar 2006
    hmm haste mal am ide kabel geschaut ob das richtig drann is und stromkabel? mal den pc neu gestartet? nero uninstall und wieder neu installiuert? ansonsten weiss ich leider auch net weiter,,,,
     
  6. #5 16. Januar 2006
    hmm hast du virtuelle laufwerke drauf ??? könnte sein das es daran liegt war bei mir jedenfalls so

    @malboro du kleiner boardfuzi kannst mal schön die :sprachlos: halten wenn einer probleme hat dann hilft man ihm so gut wie´s geht, also halt einfach deine klappe und geh am besten vom board aber du wirst früher oder später sowieso gekickt nem mod hab ichs schon gesagt.
    Auf das du gebannt werdest
     
  7. #6 16. Januar 2006
    VIRTUELLE LAUFWERKE hab ich nicht drauf !
    Kabel is auchnicht locker (cds brennen die ja)

    Neustart: JA

    NERO hab bis jetzt nochnicht neu installiert (kann aber eigentlich auch nicht daran liegen...hoffe ich zumindest)

    @malboro

    ICH LIEBE DICH AUCH !


    Übrigens: brenner ist von LITE ON :slimtype DVDRW SOSW-852S
     
  8. #7 16. Januar 2006
    hast du denn mit der neuen firmware drauf schonmal was gebrannt? wennich versuchs doch einfach nochmal mit der alten, das neuste ist nicht immer das beste ;) (sorry falls ich da was überlesen habe)
     
  9. #8 1. Februar 2006
    Hast du vieleich die Aspi Treiber gelöscht ? installier diedoch mal neu vielleicht bringts ja was (wobei die ja für die Laufwerk erkennung zuständig sind) :]
     

  10. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Brenner Keine Rohlinge
  1. Antworten:
    5
    Aufrufe:
    277
  2. Antworten:
    7
    Aufrufe:
    1.474
  3. Antworten:
    4
    Aufrufe:
    767
  4. Antworten:
    10
    Aufrufe:
    358
  5. Antworten:
    12
    Aufrufe:
    713