Browser sux

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von InSiDeR, 9. Juli 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 9. Juli 2006
    Hey Leute,
    ich sitze hier bei einem Kollegen und der hat irgednwie Problerme mit den browsern.

    Egal ob ich IE oder Mozilla nehme überall wo normalerweise Banner stehen sollten, ist nur ne graue Schaltfläche wo Banner drauf steht oder Animiertes Bild...

    Auch wenn ich z.b. java lade, dann läd er bis 100% durch aber dann is ende und link oben nen kleines bild mit einem X drin...

    Was ist das Problem.. in den Einastellungen steht aber das er die Grafiken lädt...

    Bitte um Hilfe & danke im vorraus
    mfg InSiDeR

    //edit: AUch bei den Avataren seh ich grad is nur ein grauer kasten wo Animiertes Bild drin steht.
     

  2. Anzeige
  3. #2 10. Juli 2006
    Tja, dann wird entweder auf'm PC 'n Programm laufen, dass Werbung, Bilder u.ä. rausfiltert - oder 'ne Einstellung im Router. Oder auf dem Proxy. Könnte auch am Betriebssystem liegen, MacOS 7 ist ja schon etwas älter.
     
  4. #3 10. Juli 2006
    ~ moved ~

    und denk dir mal nen vernünftigen Titel aus
     
  5. #4 10. Juli 2006
    wär ganz nett, wenn man mal erfahren könnte, was bei ihmläuft. hijackthis? wie wärs mit nem ordentlichen threadtitel?

    ich tippe auf zonealarm oder sonstigen krampf :p

    greetz
     

  6. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Browser sux
  1. Antworten:
    4
    Aufrufe:
    1.705
  2. Antworten:
    1
    Aufrufe:
    490
  3. Antworten:
    1
    Aufrufe:
    499
  4. Antworten:
    2
    Aufrufe:
    1.131
  5. Antworten:
    2
    Aufrufe:
    1.262