C4D Problem!

Dieses Thema im Forum "Grafikdesign und Fotografie" wurde erstellt von RayDox, 26. September 2007 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 26. September 2007
    Hey,

    ich habe Cinema 4D R10 und jetzt habe ich ein Problem, welches es vorher noch nie gab.

    Undzwar, ich erstelle eineb platonischen Körper. Nun drücke ich "c" um das Objekt zu Konvertieren.
    Normalerweise könnte man jetzt per "Live-Selektion" die einzelnen Dreiecke des Körpers auswählen.
    Geht aber nicht, auch Matrix-Extrude geht nicht. Ich brauche das unbedingt für Trendwhores. Weiß jemand woran das liegen könnte?

    MfG
     

  2. Anzeige
  3. #2 29. September 2007
    AW: C4D Problem!

    das kann tausend gründe haben. poste ma nen screen von deinem prob. vllt hast du einen button nicht aktiviert
     
  4. #3 30. September 2007
    AW: C4D Problem!

    Hat sich schon erklärt war ein extrem übeler Anfängerfehler. ^^ Hab die Polygon-Auswahl links nicht angeklickt. omG.
     
  5. #4 30. September 2007
    AW: C4D Problem!

    Erledigt...closed.
     

  6. Videos zum Thema
Die Seite wird geladen...
Similar Threads - C4D Problem
  1. Antworten:
    1
    Aufrufe:
    223
  2. Antworten:
    7
    Aufrufe:
    287
  3. Antworten:
    5
    Aufrufe:
    280
  4. Antworten:
    3
    Aufrufe:
    816
  5. Antworten:
    2
    Aufrufe:
    242