cd laufwerke weg

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von mischka, 5. Februar 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 5. Februar 2006
    hab neulich pc angestellt und alle rom devices waren weg,auch die virtuellen.hab pc schonmal ausgestellt und aus und wieder angestöpselt die teile will se aber nich erkennen.im geräte manager sind die mit nem gelben rufzeichen gekennzeichnet:
    Der Gerätetreiber wurde für die Hardware geladen, aber das Gerät wurde nicht gefunden. (Code 41)

    sin angeschlossen und alles.wisst ihr was ich da machen kann?
     

  2. Anzeige
  3. #2 5. Februar 2006
    Geht das?

    START anklicken
    AUSFÜHREN anklicken
    MSCONFIG eintippen
    und dann NORMALER SYSTEMSTART anklicken
    mit OK bestätigen
    NEUSTART wird gefordert

    Ansonsten das versuchen

    Es kann auch eine Code 39-Fehlermeldung angezeigt werden, die besagt, dass der Treiber beschädigt ist. Es kann auch die folgende Fehlermeldung angezeigt werden:
    Der Gerätetreiber wurde für die Hardware geladen, aber das Gerät wurde nicht gefunden (Code 41).

    Lösung
    Achtung: Die unkorrekte Verwendung des Registrierungseditors kann schwerwiegende, das gesamte System betreffende Probleme verursachen, die eine Neuinstallierung Ihres Betriebssystems erforderlich machen. Microsoft kann nicht dafür garantieren, dass Probleme, die von einer falschen Verwendung des Registrierungseditors herrühren, behoben werden können. Benutzen Sie den Registrierungseditor auf eigene Verantwortung. Microsoft kann keine Gewährleistungen oder Support für Probleme übernehmen, welche durch eine Manipulation der Windows- oder Windows NT-Registrierung verursacht wurden. Es ist Ihr eigenes Risiko, den Windows- oder Windows NT-Registrierungseditor Regedit.exe oder ähnliche Werkzeuge zur Manipulation der Windows- oder Windows NT-Registrierung zu verwenden.

    Gehen Sie folgendermaßen vor, um dieses Verhalten zu beheben: 1. Starten Sie den Registrierungseditor (Regedt32.exe).
    2. Suchen Sie den Wert UpperFilters unter dem folgenden Registrierungsschlüssel:
    HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Control\Class\
    {4D36E965-E325-11CE-BFC1-08002BE10318}
    3. Klicken Sie im Menü Bearbeiten auf Löschen und klicken Sie anschließend auf OK.
    4. Suchen Sie den Wert LowerFilters unter demselben Registrierungsschlüssel:
    HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Control\Class\
    {4D36E965-E325-11CE-BFC1-08002BE10318}
    5. Klicken Sie im Menü Bearbeiten auf Löschen und klicken Sie anschließend auf OK.
    6. Beenden Sie den Registrierungseditor. Hinweis: Wenn Sie nach dem Entfernen der Werte UpperFilters und LowerFilters feststellen, dass bei einem bestimmten Programm, zum Beispiel bei einer CD-Brennsoftware, Funktionen verloren gegangen sind, müssen Sie diese Software möglicherweise neu installieren. Wenn das Problem weiterhin auftritt, wenden Sie sich an den Softwarehersteller.


    7. Starten Sie den Computer neu.


    Quelle: Microsoft
     
  4. #3 7. Februar 2006
    hat sich geklärt...ham sich wohl nach nen paar wochen einfach entschlossen wieder da zu sein...:/
    (scheiss win)
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - laufwerke weg
  1. Antworten:
    3
    Aufrufe:
    188
  2. Antworten:
    4
    Aufrufe:
    459
  3. Laufwerke weg...

    encud , 4. Januar 2007 , im Forum: Hardware & Peripherie
    Antworten:
    13
    Aufrufe:
    788
  4. Laufwerke weg! [HELP]

    Flund , 30. März 2006 , im Forum: Hardware & Peripherie
    Antworten:
    7
    Aufrufe:
    205
  5. Antworten:
    10
    Aufrufe:
    987