cFos_Speed kann keine Ping Pakete verschicken!

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von remix.chaiz, 15. April 2006 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 15. April 2006
    Also das zeigt der mir immer an wenn ich einen Speedtest mache.
    Ich sitze hinter einem D-Link Router was muss ich freischalten damit er die Pakete zulässt?
     

  2. Anzeige
  3. #2 15. April 2006
    Labert er was von ping of death oder so ? wenn ja dann musste die firewall kurz ausmachen für den einmess plus.. falls net kp von routern 8)
     
  4. #3 15. April 2006
    er sagt immer es konnten keine pingpakete gesendet werden kein traffic shapping möglich also ich will die firewall ja nicht kurz aus und wieder an machen das traffic shaping soll ja die ganze zeit funktionieren sonst bringt das prog ja garnix aber die firewall soll natürlich dabei laufen ich muss doch bestimmt ports oder was in der hardware firewall zulassen?!?!?! nur was!
     
  5. #4 15. April 2006
    du musst nur kurz die firewall ausmachen dann cfos speed den einmessplus senden lassen dann traffic shaping an und dann kannse wieder anmachen die firewall
     
  6. #5 15. April 2006
    so habe das hier gefunden

    wie stell ich das jetzt bei meinem Router ein hab den D-Link DI-514 (W-LAN)

    So sieht es bei mir aus bei den Firewall einstellung!
     
  7. #6 15. April 2006
    Da bin ich überfragt...
    wusste das selber net das man es beim router freischalten muss, bin ma bei mir das einstellen xD
     
  8. #7 15. April 2006
    da konnt ich ja helfen ^^
    aber mir noch immer keiner lol
     

  9. Videos zum Thema
Die Seite wird geladen...