connecten [CS 1.6]

Dieses Thema im Forum "PC & Konsolen Spiele" wurde erstellt von aLbTrAuM, 17. April 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 17. April 2006
    Guten Abend Community,
    Da ich über die SuFu nichts gefunden habe und nicht wirklich einen netten Kollegen kenne der diesen Fehler kennt, wollte ich euch mal fragen ;-)

    Kennt einer von euch diesen Fehler beim connecten auf einen CS1.6-Server ?!

    Klick to enjoy ;-)

    Einige Daten die eventuell gebraucht bzw. zu Unklarheiten sorgen könnten :

    Firewall -> aus
    Internet -> Router @ T-Online @ dsl2000
    Cheats -> Noch nie benutzt
    Rechner -> 4400+, 2gbram,X850XT...daran liegts sicher nicht
    Viren -> Auch keine vorzufinden

    Hoffe das reicht, falls mehr benötigt wird, bitte per PN oder Threadantwort ( wobei ich hinzusagen möchte, dass jeder Post in Form von Spam gemeldet wird ;-) ).

    Grüsse
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 17. April 2006
    Kann sein, dass ich mich ziemlich irre, aber heißt das nicht, dass du von VAC gebannt wurdest ?

    Kann wirklich sein, dass ich mich irre^^

    MfG
    MAST3R
     
  4. #3 17. April 2006
    Das ist ja das komische, Passwort kann keiner wissen dafür müsste ich schon irgendein Trojaner drauf haben. Cheats hatte ich nie an und wenn Steam neustarte, dann Funktioniert es ja für ca. 10 Minuten! Dann fliege ich meistens mit der Begründung "NO STEAM LOGON!" raus und danach beim reconnecten gleich dieser Fehler auf dem Screenshot!
     
  5. #4 17. April 2006
    Ne das kommt wenn man nicht gebannt ist.
    Ich kenne auch 2 die das Problem haben und leider gibt es soweit ich weiß keine Lösung dazu.

    Wenn du es mal googelst wirste merken das ganz viele das gleiche haben aber ne Lösung gibts glaub ich nicht.

    Der Witz ist nur das ich mit dem Account spielen kann er aber nicht wird bei dir bestimmt auch so sein.

    Muss somit doch irgendwo am PC liegen, aber ich glaube es gibt keine Lösung dazu außer auf nicht VAC Servern zu spielen.
     
  6. #5 17. April 2006
    warum probierst du es nicht mal mit nem anderen acc ?? somit kannst du dann ausschließen, ob es an steam doer an deinem pc liegt ;)
     
  7. #6 17. April 2006
    An Steam liegt es glaube ich nicht, habe ich schon neuinstalliert!
    Ich weiss ja nicht wieviel Accounts ich ausprobieren soll, aber 5 habe ich schon durch ;P
    Kann es eventuell an T-Offline liegen ?!
    Wenn ja brauchen wir hier gar nicht weiter reden, denn daran kann ich nichts ändern!
    greetz
     
  8. #7 18. April 2006
    das ist wenn die steam server überlastet sind!
    hatte das problem auch mal und 3 tage später gings wieder
    die behinderten steam leute verdienen sich nen goldenen ***** und sind zu geizig nen neuen server zu kaufen :mad:
     
  9. #8 18. April 2006
    also das ist so ....
    keiner kennt dieses Problem genauaber du könntest mal probieren solange auf CD server zu spielen.
    Vll.t geht das ich wies es auch nicht. Bei allen die dieses Problem hatten hat nichts geholfen reinstall, restart, ... sie warteten einfach ein paar tage 1-2 (nicht viele) und konnten wieder spielen!
    aber schreib mir mal bitte ob du auf cd-server spielen kannst.

    [CD = Cheating Death ;) um vor unnötige Fragen vorzubeugen :>]

    -siu pulse-
     
  10. #9 18. April 2006
    Du irrst dich...

    Das ist bei mir auch manchmal so ---> Steam neu starten und es ging bei mir wieder ;)

    Hoffe es geht bei dir auch ^^
     
  11. #10 18. April 2006
    Das gibts ne ganz einfache erklärung!

    als dod:source rauskam, musste wag ja auf das neue spiel angepasst werden!
    in dieser zeit tratten diese probleme am häufigsten auf!
    und jedesmal was Valve n neues game rausbringt, oder veränderungen an VAC durchführt
    kann es vereizelt zu solchen fehlern kommen! probier es einfach ne stunde später nochmal!
    sonst wartest du n tagg oder zwei, dann gehts wieder!
    und um dich zu beruhigen, das hat nichts mit VAc bann zutuen, das sieht anders aus :p

    Wenn jetzt dieses problem trifft kann ich nicht sagen. das kommt und geht ;)
    restart oder deinstallation bringt da nichts, ausser du triffst genau die 2 minuten die du restartes, indenen das Problem von Valve gefixt wurde!
    wenns klappt ist zufall! :)

    10er wenn du einen übrig hast xD
     

  12. Videos zum Thema
Die Seite wird geladen...
Similar Threads - connecten
  1. TS3 stürtz beim connecten ab

    giX , 11. Oktober 2014 , im Forum: Anwendungssoftware
    Antworten:
    0
    Aufrufe:
    1.003
  2. Antworten:
    1
    Aufrufe:
    935
  3. Antworten:
    9
    Aufrufe:
    1.623
  4. Antworten:
    6
    Aufrufe:
    562
  5. Antworten:
    2
    Aufrufe:
    767