connection zum inet ist weg beim restart

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von HITMAN, 9. Juli 2006 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 9. Juli 2006
    Hallo,


    wenn ich mein PC neustarte dann ist mein Internet weg ich muss erst manuell mein nforce Ethernet treiber installieren und das ist ziemlich nervig weis wer wie ich dieses Problem behebe ?
     

  2. Anzeige
  3. #2 9. Juli 2006
    Am besten du installierst dein Windows neu oder du versuchst es mit der reparieren funktion der Windows installation. Dann hab ich noch ne Frage: ist dieses Problem erst seit kurzer Zeit oder schon länger?
     
  4. #3 9. Juli 2006
    Windows neu installen kann ja keine gescheite lösung sein und das prob ist schon seit 4 wochen so
     
  5. #4 10. Juli 2006
    Erst wollt ich wissen ob du Treiber vom Anbieter hast?

    Wenn ja kann es daran liegen das Xp ein Problem mit den Treibern hat. (hab Alice und der Treiber funzt nicht) deshalb mal manuel probieren.

    Systemsteurungen-Netzwekverbindungen-neue Verbindung erstellen-weiter-Verbindung mit Internet hestellen-Verbindung manuell einrichten-dann das 2.te-dann die zugangsdaten eingeben.

    Wenns dann nicht klappt überhitzt sich dein Modem.
    Ruf Kundenzenter an (bei Alice kostenlos) und sag denen bescheid.
    Die prüfen das dann und schicken dir ein neues Modem kostenlos.

    Hoffe das hilft :D
     
  6. #5 10. Juli 2006

    1. bin an einem Router mit 3 Personen
    2. Benutze Onboard Netzwerkkarte


    Xp ein Problem mit den Treibern hat : Nein weil wenn ich sie installier funktioniert ja das Inet

    überhitzt sich dein Modem: Inet funz was soll da überhitzen
     
  7. #6 10. Juli 2006
    Doch dein XP hat ein problem mit dem Treiber, sonst will er denn ja nicht jedes mal haben! :D
    Passiert das nach einen absturz oder bei jeden neustart?

    1. Die neusten nforce Treiber runterladen
    2. wenn das nicht hilft dann mal eine neue netzwerkkarte kaufen, die gibt es auch schon günstig ab 5euro
     
  8. #7 10. Juli 2006
    Probier mal WindowsUpdates ;)
     
  9. #8 10. Juli 2006
    sub0 da gibs keine mehr sind schon alle installiert

    zorg

    ja bei jeden geplanten restart
    1. man soll immer die orgnialen benutzen
    2. -.-
     
  10. #9 10. Juli 2006
    warum denn "-.-", wenn es wirklich nichts bringt die treiber von der herstellerzeite runterzuladen oder win neu aufzusetzten dann ist es sogar seh sinnvoll einfach eine neu karte zu kaufen ist billg und das problem ist behobe :rolleyes:
     
  11. #10 10. Juli 2006
    deaktivier mal die karte im gerätemanager, säubere alles von diversen treiberresten (registry etc), mach neustart, aktiviere das teil, dann die herstellertreiber installieren und nochmal neustart machen. evt gehts so..


    greetz
     
  12. #11 11. Juli 2006

    geil thx geht wieda n1
     

  13. Videos zum Thema
Die Seite wird geladen...
Similar Threads - connection zum inet
  1. Antworten:
    6
    Aufrufe:
    384
  2. Antworten:
    0
    Aufrufe:
    3.223
  3. Antworten:
    4
    Aufrufe:
    1.767
  4. Antworten:
    1
    Aufrufe:
    757
  5. [Video] MIAMI CONNECTION [Trailer]

    Death-Punk , 20. September 2012 , im Forum: Humor & Fun
    Antworten:
    6
    Aufrufe:
    612