Cookies funktionieren nicht(für wbb2.3.3)

Dieses Thema im Forum "Webentwicklung" wurde erstellt von Prof!K!LLER, 5. September 2005 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 5. September 2005
    Hallo!

    Seit ich die wbb2.3.3 Version habe, funktionieren die Cookie-Einstellungen nicht korrekt.
    Ich bin bei Funpic angemeldet und hab bei nic.de.vu ne Domain.
    Muss ich bei Board-Cookies Domainangabe(man kann im ACP unter Einstellungen bei Globale Einstellungen und Sonstiges ein paar Linkeingaben eingeben) die Adresse von funpic eingeben also: http://xxxxxx.xx.funpic.de/wbb2 oder einfach http://www.xxxxxxxxx.de.vu ?

    Ich hoffe ich habs erklären können. Bitte um Hilfe, 10er ist dann draußen ;)
     

  2. Anzeige
  3. #2 5. September 2005
    Nicht die de.vu Adresse!
    Keine Subdomains ala .de.vu weil die Browser damit schwiergkeiten haben bzw. die Forensoftware, daher der komplette Pfad, nur so kann garantiert werden das sich jeder anmelden und das Forum auch nutzen kann.
     
  4. #3 5. September 2005
    danke das hatte ich davor auch abes es funktionierte nicht! Zum Beispiel wenn jemand beim Bedankomat auf Bedanken klickt wird er/sie ausgeloggt.

    also es geht immernoch nicht kann mir jemand helfen?
     
  5. #4 5. September 2005
    ~ moved ~

    Alle Cookies löschen sollte bei deinem Problem Abhilfe schaffen...
     
  6. #5 7. September 2005
    Funktioniert immer noch nicht, hab schon vieles probiert, kann mir denn keiner helfen?

    mfg./ Van Hellsing
     
  7. #6 7. September 2005
    hmm musst mal die cookie einstellungen von wbb ausprobieren und ändern
     

  8. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Cookies funktionieren wbb2
  1. Antworten:
    9
    Aufrufe:
    876
  2. Antworten:
    1
    Aufrufe:
    651
  3. Antworten:
    1
    Aufrufe:
    1.427
  4. cookies editieren

    Can , 12. Februar 2012 , im Forum: Macintosh
    Antworten:
    1
    Aufrufe:
    887
  5. Antworten:
    4
    Aufrufe:
    1.143