cs problem!!!^^

Dieses Thema im Forum "Gamer Support" wurde erstellt von P!$$!, 11. Februar 2007 .

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 11. Februar 2007
    Jo hab ein problem mit cs und zwar habe ich mir cs die anthropologie gekauft . Hab ein steam account errichtet und sowas und darauf die anthropologie installiert. So wenn ich jetzt cs starte und ins spiel reingehe dann habe ich die bots von condition zero bei cs drinne, weil cz bei der anthropologie mit dabei ist. So jetzt meine frage wie kriege ich wieder die normalen bots und nicht die spieler von cz??
    bw inklusive
    MfG P!$$!
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 11. Februar 2007
  4. #3 11. Februar 2007
    AW: cs problem!!!^^

    thx hast mir sehr weiter geholfen!!!
    bw haste!!!!!
     
  5. #4 11. Februar 2007
    AW: cs problem!!!^^

    du hast das problem, das du die cz models in deinem steam account drinne hast. du musst dir die cs 1.6 models laden und diese durch die cz models austauschen.

    gib bei google einfach 1.6 models ein, dann findest du viele seiten zum runterladen.


    mfg
     

  6. Videos zum Thema
Die Seite wird geladen...
Similar Threads - problem
  1. Antworten:
    6
    Aufrufe:
    2.214
  2. Antworten:
    4
    Aufrufe:
    8.486
  3. Antworten:
    5
    Aufrufe:
    3.412
  4. Antworten:
    0
    Aufrufe:
    3.655
  5. Antworten:
    1
    Aufrufe:
    1.800