CSS kann nicht auf Server connecten

Dieses Thema im Forum "PC & Konsolen Spiele" wurde erstellt von HoPe, 15. Juli 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 15. Juli 2006
    hi RR'ler

    habe einen Steamacc bekommen und wollte jetzt mit meinem Kumpel auf seiem Server rocken, nun ja es geht net! eagl auf wechen server ich conncten will es eght nicht! es zeigt den Ladebalcken an und bei 2 Strichen läuft er nicht weiter? was amch ich falsch? Firewall ab ich auch shcon ausgemacht, bringt nix o_O! Wäre jedem für eine Antwort dankbar! 10er für jede Antwort sicher! ich will zocken:)

    MfG
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 15. Juli 2006
    hmm,du musstest wahrscheinlich css runterladen..oder?haste dann während dem es geloadet hat des kreuz bei spiel starten solabd bereit angekreuzt?wenn ja kann es sein dass er net fertig geloadet hat oder en fehler auftrat...
    also ich würd noch ma steam neu installieren und wenns dann net geht source noch ma laden.(wenn des der acc von deinem freund is,mit dem du auch rein gehst,würd ich des nich machen,habs auch schon ma gemacht und wurd gebannt,habs mir dann gekauft...und meinem kollege 20€ geschuldet;))

    mfg
    Fr3D
     
  4. #3 15. Juli 2006
    nein, er hatte noch einen, den er gar net benutz, ist ja mein nachbar sozusagen und jetzt? also ich hab es geladen und ganz in ruhe gelassen! habe geloadet bis 100% und dann, stand ja auch, dass es installiert wurde! soll ich es nun desinatlieren un dann neu istaliren?

    MfG

    10er schonmal raus!
     
  5. #4 15. Juli 2006
    ja,mach des ma und wenn nich,dann sag deinem kollege der soll sein pc mit zu die nehem(is ja fast dein nachbar,haste gesagt)und dann zieh dir den source ordner von dem... :tongue:

    mfg
    Fr3D
     
  6. #5 15. Juli 2006
    hatte ich auch schon probiert, aber es ging nicht es kam an der gleichen Stelle der fehler, also mit dem Ladebalken etc.! :(

    MfG
     
  7. #6 15. Juli 2006
    hastes nur neu installiert oder schon den ordner gezogen(von deinem kollege)?

    mfg
    Fr3D
     
  8. #7 16. Juli 2006
    Ich hatte es erst von meine Kumpel gezogen, ging aber net online zocken, also auf Server connecten, dann hab ich mir das Staem gesaugt und mit dem acc eingeloggt und das von da gesaugt und es geht auch net auf Server connecten! o_O ;(

    MfG
     
  9. #8 16. Juli 2006
    hmm,haste schon ma versucht mit dem acc von deinem freund zu connecten?

    mfg
    Fr3D
     
  10. #9 16. Juli 2006
    nein, habe ich nicht, aber der axx ist okay, er hatte ihn ja vorher getstet, ob er geht etc. und er ging bei mir ja auch auf Steam, aber ich kann net auf en Server connecten, also ich denke nicht, dass es am ac liegt!

    MfG
     
  11. #10 16. Juli 2006
    ich würds noch ma mit dem acc von deinem kollege probieren und wenn nich könnt ich dir auch net weiterhelfen,vll ma steam anschreiben(wenn alles sauber is)

    mfg
    Fr3D
     
  12. #11 16. Juli 2006
    ja sauber ist er! ist ja gekauft von ihm, aber es kann doch net sein, das er mit meiem axx von seiem PC zocken kann und auf server connecten kann und ich von meinem PC nicht! Also muss es wohl am PC von mir liegen o_O nur was o_O :(

    MfG
     
  13. #12 16. Juli 2006
    Wieviel Ram hast du?...ich hab 512 MB.....wollte immer connecten...und es ging net.....dann hab ich ma tipp bekommen..das ich icq aus machen soll..dann ging es sofort...also test das mal :) hoffe ich konnte dir heilfe ;)
     
  14. #13 16. Juli 2006
    Ich ahbe 1024mb Ram, habe ICQ ausgemacht und es geht trotzdem nicht! ;( 10er auch raus! ;)
     
  15. #14 16. Juli 2006
    hmm,also ich denk ma an deinen komponentenn kann es net liegen,da du ja denk ich ma des schon offline ausprobiert hast,an windows 200 liegts denk ich ma auch net,also mach ma alle virenprogramme und firewalls(auch von windows)aus und alle prozesse(strg+alt+entf-->prozesse)und mach da alle aus die man normalerweise nich an hat,dann probiers noch ma.und wenns dann net geht,würd ich sagen:formatieren(mit windows xp)^^

    mfg
    Fr3D
     
  16. #15 16. Juli 2006
    naja ich werd mal sehen, wier ich es amche troztzdem danke für deine mühe und Hilfsbereitschaft!

    MfG

    falls noch jemadn was weiß kan er es gerne noch posten! bin für jede Antwort dankbar!
     
  17. #16 16. Juli 2006
  18. #17 19. Juli 2006
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
    RE: CSS kann nicht auf Server connecten!

    Ich hab alles probiert, hab ports freigeschaltet etc., neuinstalliert, alles! diser Gehler kommt immer:

    das kommt erst:

    fehlervz9.jpg
    {img-src: //img105.imageshack.us/img105/2696/fehlervz9.jpg}


    dann:

    fehler2el7.jpg
    {img-src: //img105.imageshack.us/img105/9555/fehler2el7.jpg}


    Bitte bitte helft mir! ;(

    MfG
     
  19. #18 20. Juli 2006
    wie siehts bei dir mit anderen online spielen aus haste da des gleiche problem?

    versuch das mal mit einem anderem Steam spiel... :baby:
     

  20. Videos zum Thema
Die Seite wird geladen...
Similar Threads - CSS kann Server
  1. Antworten:
    7
    Aufrufe:
    1.057
  2. Antworten:
    0
    Aufrufe:
    240
  3. Antworten:
    3
    Aufrufe:
    1.357
  4. Antworten:
    6
    Aufrufe:
    907
  5. Antworten:
    0
    Aufrufe:
    425