Darstellungs Problem!

Dieses Thema im Forum "Windows" wurde erstellt von mosh, 10. Januar 2007 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 10. Januar 2007
    hey
    ich hab en kleinen fehler gemacht!
    also:
    ichh atte style xp drauf und habs runter geschmissen...
    soweit sogut...
    danach sahen die abmeldeskrips oder wie das heißt voll blöd aus.. wie bei uns inner schule und nicht mehr diese einfachen desings..... also wenn man auf hernunterfahren klickt, kommt da ja son klines fenster wo drin steht herunterfahren stndby und neustarten... aber jetzt hab ich dan Fenster, wo ich son rollbalken hab... ich hoffe ihr wisst was ich meine...

    nunja.. ich wollte das prob sehbst in die hand nehmen und bin dann iwann auf darstellung gekommen und dann hab ich ausvversehn son ganz schwarzes gemacht... jetzt seh ich nur noch schwarz.... der hindergrund von allen anzeigen und so ist schwarz... ich kann nur noch die symbole sehen....


    bitte ich brauche hilfe...

    Bewertung ist kla...

    ps: so siehts aus:
    Download offline!
     

  2. Anzeige
  3. #2 10. Januar 2007
    AW: Darstellungs Problem!

    Hallo,

    du musst auf dem Desktop rechtsklicken und dann den Darstellung auswählen. Dann unter Darstellung auf Erweitert und dann einfach in das Fenster rein klicken und unten dann die Farbe ändern. Hoffe das hilft dir weiter und du kannst soweit die dinge erkennen. Ansonsten kann ich dir noch vorschlagen dir Tuneup runter zu laden und damit dann einfach nen kompletten Style zu installieren.Der setzt dann auch wieder alles zurück.Danach kannst du es ja wieder nach deinen Wünschen anpassen.

    Gruß Jojo
     
  4. #3 10. Januar 2007
    AW: Darstellungs Problem!

    Witizg.... ich seh das doch gar nicht;(
    aber welchen soll ich nehemn? kann mir jmd nen dl link posten? ich kann echt nix mehr machen....

    danke aber trozdem
     
  5. #4 10. Januar 2007
    AW: Darstellungs Problem!

    Mach Folgende Einstellungen:

    1. Rechtsklick auf dem Desktop ----> Eigenschaften----->Designs----->Designs: Windows-Klassisch

    {bild-down: http://www.pictureupload.de/showpic.php?src=pictures/100107115544_Neu_Bitmap.bmp&w=350}


    2. Rechtsklick auf dem Desktop ----> Eigenschaften----->Darstellung--->
    Die jeweiligen Ansichten: Windows-Klassisch | Windwos Standart | Normal

    {bild-down: http://www.pictureupload.de/showpic.php?src=pictures/100107115640_Neu_Bitmap__2_.bmp}


    Wenn du es so einstellst braucht der PC am wenigsten Resourcen und Arbeitsspreicher.

    Diesen ganzen "schnick schnack" braucht man doch eingentlich nicht im Windows.
    Hauptsache PC läft schnell......

    Hoffe ich konnte dir helfen

    Gruß Thor :D :D :D
     
  6. #5 10. Januar 2007
    AW: Darstellungs Problem!

    Ne andere Idee wäre im Abgesicherten Modus zu starten. Beim Start von Windows F8 drücken und dann nen unter Start>Hilfe und Support einfach an nem Wiederherstellungpunkt das System zurücksetzen.

    Gruß Jojo

    @FK-Thor: Das hat er glaub net gemeint.Erst lesen dann posten
     
  7. #6 10. Januar 2007
    AW: Darstellungs Problem!

    ja witzig ich seh doch nix...
    ja okay
    uich versuchs mal eben im abgesichertem moduus:)
     
  8. #7 10. Januar 2007
    AW: Darstellungs Problem!

    maaa bei mienem kack dell funzt das nicht....
    jmd noch ne idee?
     
  9. #8 10. Januar 2007
    AW: Darstellungs Problem!

    danke habs geschafft:)warn hartes stück arbeit.. aber ich habs geschafft:p

    jetzt möchte ich aber nicht mehr den haben:
    Download offline!/

    sondern das alte wo die symbole drauf sind...
    könnte mir das jmd sagen????:)
     
  10. #9 10. Januar 2007
    AW: Darstellungs Problem!

    Ganz einfach du gehst in die Systemsteuerung=>Benutzerkonten=>Art der Benutzeranmeldung ändern. Dort machst du ein Häckchen bei Willkommensseite verwenden. Dann sollte auch das wieder gehen.

    Gruß Jojo
     
  11. #10 15. Januar 2007
    AW: Darstellungs Problem!

    fett danke:)
     
  12. #11 15. Januar 2007
    AW: Darstellungs Problem!

    ~closed~
     
  13. #12 6. Oktober 2007
    IE Darstellungs Probleme

    Moin..

    Hab seit dem letzten neustart ein paar seltsame darstellungs Probleme mit dem IE (Mit FireFox sieht alles ganz normal aus) vor dem neustart hab ich nichts am System verändert.

    Standart Prozedur hab ich bereits durchgeführt... Sprich Cache Geleert usw..

    Hier mal ein Bsp bild

    Download offline!

    Das problem hab ich in allen Threads, allerdings immer nur teilweise.
     

  14. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Darstellungs Problem
  1. Antworten:
    1
    Aufrufe:
    605
  2. Opera Darstellungsprobleme

    fatmoe , 8. November 2011 , im Forum: Anwendungssoftware
    Antworten:
    8
    Aufrufe:
    1.065
  3. Antworten:
    2
    Aufrufe:
    570
  4. Antworten:
    2
    Aufrufe:
    289
  5. Antworten:
    4
    Aufrufe:
    260