Doppelklick bearbeiten statt öffnen

Dieses Thema im Forum "Windows" wurde erstellt von xsaeshx, 4. November 2005 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 4. November 2005
    Also ich habe ein Problem,habe XP Prof.

    seit gestern habe ich sobald ich eine .exe öffne das sich Word öffnet.

    Ich habe mittlerweile rausgefunden, das wenn ich auf die exe rechtsklicke das "bearbeiten" dick hinterlegt ist, und somit auch bearbeiten öffnet. ich möchte aber wieder das "öffnen" wieder dick hinterlegt ist so wie es immer war.

    Das Problem habe ich bei allen exe dateien... könnt ihrmir helfen ?=?


    danke-.-
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 4. November 2005
    hi
    das Einfachte wird sein du machst eine Systemwiederherstellung zu einem Zeitpunkt als es noch funzte 8)

    Hein
     
  4. #3 5. November 2005
    klar, warum einifach, wenn es auch kompliziert geht.

    start -> systemsteuerung -> ordneroptionen

    dort unter dateitypen nach .exe suchen

    den eintrag löschen

    dann sollte es wieder funktionieren.

    außerdem denke ich wäre ein virenscan (hat nichts direkt mit dem problem zu tun) sinnvoll

    außerdem sollte unter ordneroptionen ansicht der punkt dateiendung bei bekannten endungen ausblenden deaktiviert werden.

    solltest du keinen eintrag bzg. .exe finden, meld dich wieder, dann erklär ich dir, wie du das in der registry ändern kannst.

    mfg spotting
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Doppelklick bearbeiten statt
  1. Antworten:
    2
    Aufrufe:
    1.131
  2. Antworten:
    4
    Aufrufe:
    620
  3. Automatischer Doppelklick

    Metzelbude , 16. Juni 2010 , im Forum: Macintosh
    Antworten:
    2
    Aufrufe:
    412
  4. Antworten:
    1
    Aufrufe:
    285
  5. Antworten:
    8
    Aufrufe:
    4.218