Dritte Bremsleuchte kaputt

Dieses Thema im Forum "Auto & Motorrad" wurde erstellt von carlo2006, 1. März 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 1. März 2006
    Hab neulich TÜV und AU gemacht. Dabei habe ich festgestellt das meine dritte Bremsleuchte (also die oben in ner Mitte) nicht mehr funktioniert. Zum Glück hat der Tüv Mann das Übersehen. Aber ich möchte trotzdem wissen woran es liegen kann.

    Könnz ihr mir da weiterhelfen???

    Danke im Vorraus!
     

  2. Anzeige
  3. #2 1. März 2006
    lol du scheintst aber einige probs mit deiner karre zu haben wenn ich mir den autotalk anschaue :rolleyes:

    birne kaputt oder kabel lose - kann auch der "kontakt" von der bremse sein, aber dann dürfte garkein bremslicht gehen wenn ich mich nicht irre, denk mal nicht, dass das seperat geschaltet ist
     
  4. #3 1. März 2006
    Die Birnen sind es nicht! Da hab ich schon geguckt. Na dann werd ich mich wohl auf machen das Leck im Kabel zu finden! Danke trotzdem! Gibt halt immer kleinere Probleme mitn Polo (is ja auch schon BJ 97) und man sagt ja nich umsonst Auto fängt mit "AU" an!

    Dank dir!!!
     
  5. #4 1. März 2006
    woher weist du genau das es die birnchen sind??? Die scheiss teile sind so klein da siehste garnich ob die kaputt sind oder nich. Mach erstemal die ganzen 10 birnchen neu. Falls es dann immernoch nich geht kontrolliere mal , wenn du Heckklappe offen hast, oben im rahmen die kabelbäme sind dann mit sicherheit gebrochen.
     
  6. #5 1. März 2006
    das hat der tüv mann evtl. gar nicht übersehen, da ne dritte bremsleuchte ja keine vorschrift ist.
     
  7. #6 1. März 2006
    stimmt nich ganz mit der vorschrift für die 3.Bremsleuchte. Fahrzeuge ab Baujahr 1996 oder 1998 müssen eine verbaut haben
     
  8. #7 2. März 2006
    also ne drite bremsleuchte ist keine pflicht.....aber die autoindustrie liefert seit...'98 nur noch autos mit dritter bremsleuchte.....

    nun zu deinem problem....wenn deine ''normalen'' beiden bremslichter gehen
    dürfte es eigentlich kein grosser akt sein das problem zu finden.....
    also ich bin mir dann sicher das irgendwie kein saft an die dritte leuchte kommt....
    also als erstes würde ich mal den stecker kontrollieren ob alles ok wäre
    dann würde ich mal das kabel mit ner prüflampe prüfen ob er saft kriegt......

    und wenn das alles ok ist dann liegt es nur n och an dene birnen,,,,,


    (oder hast du mal andere rückleuchten montiert....und dabei ein kabelvergessen.....??)

    ;)
     
  9. #8 3. März 2006
    Würde es erstmal mit einer neuen Birne versuchen wenn es dann immer noch nicht geht die Kontakte einfach mal prüfen und säubern :D oder die Sicherrung könnte durchgebrannt sein ;)
     

  10. Videos zum Thema
Die Seite wird geladen...