DsL 6000 FRITZ!CARD

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von x-FREAK, 24. Februar 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 24. Februar 2006
    Hallo,
    Ich habe ein schwerwiegendes Problem welches ich in diesem Thread schildern werden im weiterem Verlauf. Und zwar habe Ich einen neuen Internetanschluss geholt weil ich umgezogen bin (von einer Stadt zu einer anderen), jetzt hab ich folgendes problem:

    Ich benutze meine "alte" FritzCard für DSL & ISDN. Am anfang bin ich nicht mal Internet gekommen, da meine Treiber zu alt waren. Dann habe ich mir neue Treiber geholt und es ging (wenigstens das Einwählen). Doch dann folgt gleich das nächste Problem.

    Als ich mein Speedy testen wollte, habe ich gemerkt, wenn ich mit Fullspeed leeche, disconnected es mich aus dem Internet. Meistens muss ich dann nur ein Neustart machen, da die AVM "fritz!card DSL" nicht mehr vom Windows anerkannt wird.

    Wenn jemand das Problem kennt oder vielleicht ein Vorschlag hat, bitte einfach eine Antwort in den Thread geben.

    Vielen Dank in advance your x-FREAk
    (für jede "gute bzw. überlegete" idee gibt's einen 10ner)
     

  2. Anzeige
  3. #2 24. Februar 2006
    ich würe dir ÄRaten eine Neue Karte zu kaufen!!!!

    selbst wenn du das mit der alten karte hinbekommst dann ist das immer improviesiert!!!!!1

    d.h. du hast immer probleme


    40€ etwa und da ist ne erstklassige neue karte drinn...

    mfg

    D Flam


    :]
     

  4. Videos zum Thema
Die Seite wird geladen...