einfach mal ne frage

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von THe_RIppER, 1. November 2005 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 1. November 2005
    bin zurzeit bei t-online irgendwie auch teuer mein vater will nicht wechseln xD

    und zwar bin von dsl 1000 auf dsl 2000 umgestiegen wenn ich manschmal sehe wie andere mit dsl 2000 loaden loaden die mit 230 kb/s ich trotzdem wie früher bei dsl 1000 mit 130 das regt mich voll auf und upload müsste ich doch normal auch um die 30 haben uploaden tuh ich mit 16 kb/s ist das normal ??? soll ich mal bei t-online anrufen und fragen ??? was soll ich machen ist das vieleicht bei jemand gleich wei bei mir ???

    Mfg THe_RIppER
     

  2. Anzeige
  3. #2 1. November 2005
    Hallo Themenersteller,

    leider müssen wir dein Thema schließen.

    Gründe dafür sind möglicherweise folgende:

    []Kein Bedankomat / Kein Hidehack / keine Umfrage
    []Werbung
    []Fremder Link
    []Mangelnde Rechtschreibung/Zeichensetzung
    [x]Sinnloser Titel
    []Spam / Beleidigender Inhalt
    []Überflüssiges Thema (Suchfunktion benutzen)
    []Kein Board Fuzi Rang (siehe Regelungen für den Tradebereich)
    []Sonstiges:

    Lies Dir bitte nochmals die Forenregeln beziehungsweise die Regelungen für den Tradebereich durch und befolge sie beim nächsten mal.

    Sollte es Unklarheiten geben, so wende Dich bitte an mich.

    Lieben Gruß
    Das RR:Board-Team
     

  4. Videos zum Thema
Die Seite wird geladen...