Eingabeaufforderung deaktiviert

Dieses Thema im Forum "Windows" wurde erstellt von Grumber, 25. März 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 25. März 2006
    Wie oben schon geasgt ist meine eingabeaufforderung deaktiviert. Ich habe Windows SP2 und weiss nicht wie ich sie wieder aktivieren kann :(
    Ich hoffe ihr könnt mir helfen!!!
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 25. März 2006
    Hi

    Probiere das mal

    Start - Ausführen - "gpedit.msc" eingeben - Enter

    Unter Benutzerkonfiguration - Administrative Vorlagen - System die Option
    "Zugriff auf die Eingabeaufforderung verhindern" (heißt vielleicht auch Befehlszeiclenaufforderung deaktivieren)" entsprechend ändern

    ciao
     
  4. #3 25. März 2006
    Vielen Dank, hat einwandfrei geklappt :)
    10er haste!

    *closed*
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Eingabeaufforderung deaktiviert
  1. Antworten:
    5
    Aufrufe:
    479
  2. Antworten:
    6
    Aufrufe:
    7.309
  3. Antworten:
    5
    Aufrufe:
    2.432
  4. Eingabeaufforderung+Befehle

    HardStyler , 5. März 2008 , im Forum: Windows
    Antworten:
    4
    Aufrufe:
    3.196
  5. Antworten:
    6
    Aufrufe:
    1.714