Error beim ersten Booten von Debian(neuste ver)

Dieses Thema im Forum "Linux & BSD" wurde erstellt von q3mantis, 16. Januar 2006 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 16. Januar 2006
    hi leutz.

    Hab auf meinem Laptop (Acer Aspire 1694) Debian installiert(habs mit jeder version schon ausprobiert, hab grad die neuste Version drauf).
    Beim starten kommt dieser Fehler:


    Weis einer wie man den fehler lösen kann. Hab jetzt zum erstem mal installiert. Jeder der nen guten einfall hat bekommt ne 10er bewertung. BIG THX


    mfg q3mantis
     

  2. Anzeige
  3. #2 16. Januar 2006
    kannst du dich denn einloggen?
     
  4. #3 17. Januar 2006
    hi crack,

    nein ich komm nicht bis zum einloggen. das letzte was er läd ist der audio treiber.(bein booten halt)

    10er hab ich dir schon mal gegeben
     
  5. #4 18. Januar 2006
    Sieht nachm scheiß Kernel aus..

    Mit Knoppix oder DSL booten und chroot'en.
    Dann mal dein Kernel checken, bzw. gleich nen neue installieren..
    Entweder via APT oder selber bauen (selber bauen lohnt sich, allein der Erfahrung wegen).

    Evtl hat auch dein Grub was verbockt.
    Da auch gleich mal die Config kontrollieren.
     

  6. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Error ersten Booten
  1. Antworten:
    2
    Aufrufe:
    4.863
  2. Antworten:
    2
    Aufrufe:
    1.050
  3. CPU Fan Error

    silver2k3 , 26. Februar 2016 , im Forum: Hardware & Peripherie
    Antworten:
    4
    Aufrufe:
    728
  4. Antworten:
    142
    Aufrufe:
    8.323
  5. Antworten:
    8
    Aufrufe:
    2.116