[Excel] Würfel

Dieses Thema im Forum "Programmierung & Entwicklung" wurde erstellt von Huaba, 12. Oktober 2007 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 12. Oktober 2007
    so leute mal was GANZ nuubiges =D nehmts mir nich übel xD komm grad ned weiter^^

    muss nen würfel "designen". wenn ich würfel kommt halt ne zahl das is ja einfach... so jetzt muss ich ne würfelfläche machen, wo ich das dann seh (die werte). habs so gemacht: 9 felder, (also 3x3) und z.b. bei 5 gewürfelt gehen halt in 5 feldern n * "auf"^^ so in etwa:
    aber das geht nich, da kommt immer als wert "falsch" raus (für das oder -> schreibt er in das feld ein leerzeichen...)
    o_O ich komm nich weiter =D pls hellllp xD

    gz

    €: wenns wen interessiert, so hab ich den würfel gemacht:
     

  2. Anzeige
  3. #2 12. Oktober 2007
    AW: [Excel] Würfel

    Die Funktion muss so lauten:

    Code:
    =WENN(ODER(C2=3;C2=4;C2=5;C2=6);"*";" ")
    
    Ist wohl selbsterklärend.

    Mfg Rushh0ur
     
  4. #3 12. Oktober 2007
    AW: [Excel] Würfel

    1000 dank... (=

    BW raus+closed
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Excel Würfel
  1. Antworten:
    1
    Aufrufe:
    2.628
  2. Antworten:
    4
    Aufrufe:
    1.351
  3. Antworten:
    4
    Aufrufe:
    2.232
  4. Antworten:
    11
    Aufrufe:
    1.667
  5. Antworten:
    0
    Aufrufe:
    1.029