explorer 7 prob

Dieses Thema im Forum "Netzwerk, Telefon, Internet" wurde erstellt von jimjim, 26. Januar 2007 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 26. Januar 2007
    hi leute
    ich hab andauernd ein prob mit der scheiss zertifkation von pages guckt euch am besten mal das pic an
    wie bekomm ich das weg weil das nervt

    und 2.te frage ich muss mich jedes mal bei RR immer wieder neu anmelden obwohl ich die cookies von hier zugelassen habe ?
    Download offline!
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 26. Januar 2007
    AW: explorer 7 prob

    Also ich selber nutzte kein IE 7.0! Haben viele Kunden die es nutzen und die haben wirklich nur probleme damit!!!Ich lege dir ans Herz, nimm einen anderen Browser Firefox oder Opera oder nimm den IE 6.

    Hast du die möglichkeit nicht eine art zertifkat zuinstallieren?
     
  4. #3 26. Januar 2007
    AW: explorer 7 prob

    stell halt mal deine sicherheits eisntellungen runter

    start --> systemsteuerung -->Netzwerk- und Internetverbindungen -->Internetoptionen --> sicherheit

    und dann versuchs nochmal :)


    mfg


    /edit
    und auf datenschutz kannst du ja die cookies zulassen... vllt gehts ja dann und du bist immer eingeloggt
     
  5. #4 26. Januar 2007
    AW: explorer 7 prob

    über welche adresse gehste ins forum ?

    wenn ich die eine mit .to nehm muss ich mich auch andauernd anmelden, wenn ich die dl.am benutzt bleib ich immer angemeldet
     
  6. #5 26. Januar 2007
    AW: explorer 7 prob

    ich geh auch über die .to rein... und bin auch immer angemeldet.. daran liegts glaub net
     
  7. #6 26. Januar 2007
    AW: explorer 7 prob

    stimmt, einfach Cookies erlauben und die Sache ist gegessen!
     
  8. #7 26. Januar 2007
    AW: explorer 7 prob

    ich nimm die to. adresse cookies sind ja schon zugelassen
    und sicherheit steht auf niedrig trotzdem macht der probs das gleiche gilt bei Rapishare
     
  9. #8 27. Januar 2007
    AW: explorer 7 prob

    installiers halt nochma neu...
    oder benutz firefox :p
     
  10. #9 29. Januar 2007
    AW: explorer 7 prob

    hab das problem endeckt ich hatte das datum im bios noch nicht umgestellt war noch auf 2099 :D :D
     

  11. Videos zum Thema
Die Seite wird geladen...