explorer.exe!

Dieses Thema im Forum "Audio und Video" wurde erstellt von .dome, 20. Mai 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 20. Mai 2006
    hey,

    sobald ich im explorer ne avi datei markiere, stürzt mein explorer sozusagen ab
    und es kommt: explorer.exe muss geschlossen werden....

    hoffentlich weiss einer ne lösung für das prob, wär dankbar

    10 is klar!

    mfg



    .dome
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 20. Mai 2006
    hiho,

    isses ne best avi datei?

    und probier mal dann im taskmanager neuen prozess zu starten (explorer.exe) und versuch, ob dann das gleiche passiert.

    mfg
     
  4. #3 20. Mai 2006
    Hatte das gleiche Problem, nur wenn ich einen Netzwerkordner geöffnet habe...nachdem ich einmal adaware drüberlaufn lassen hatte, gings wieder
     
  5. #4 20. Mai 2006
    guck mal unter den "Ordneroptionen" und dann unter "Dateitypen" und gugge mit welchem prog .avi-dateien standartmäßig geöffnet werden.
    ich kann mir nähmlich gut vorstellen, dass das programm mit dem es verlinkt ist nicht mehr installiert ist oder defekt ist.

    greez myth
     
  6. #5 20. Mai 2006
    aber er markiert die datei doch nur und denn bammelt der sich auf ;)

    also wirds daran noch nich liegen ;)

    mfg halloween
     
  7. #6 20. Mai 2006
    hatte das problem auch schon, bei mir war es weil ich die miniaturansicht gewählt hatte.
    wenn du auch diese ansicht im explorer hast, stell mal um auf details oder so.

    greez
     
  8. #7 20. Mai 2006
    erstma thx 10er an alle, aber:

    keine best avi (bzw. die auch)
    sondern alle avi und divx, ne besser gesagt alles auser mpg, mpeg und wmv

    hab symbol ansicht, wenn ich miniaturansicht mache stürzt er sofort ab wenn ich in den oedner geh,

    kann man das unter windows irgendwie deaktivieren, dass codec un dateigröße angeeigt werden (mein das wenn man mit dem cursor draufzeigt^^)?

    /edit: liegt nich an was was man mit adaware beheben könnte, das problem besteht generell
    und is shcon wenn ich windows neuinstallier vorhanden
     
  9. #8 20. Mai 2006
    haste style xp? wenn ja deinstall das mal und setze alle symbole wieder auf den standartwert
     
  10. #9 20. Mai 2006
    style xp hab ich nich und n virus kanns eig auch nich sein, da ich des öfteren schon komplett neue partitionen gemacht hab :(
     
  11. #10 22. Mai 2006
    wär nais wenn mir einer helfen könnte!
     
  12. #11 22. Mai 2006
    aber das is auch nur bei avi dateien so?
    wenn ja kannste die filme ja einfach über dein abspiel-prog direkt öffnen... dann is ja nicht so schlimm wenn der rest noch normal geht
     
  13. #12 5. Juni 2006
    ich hane das selbe prob, sobal ich in den ordner mit filmen gehe kackt alles ab, manchmal stürzt der komplette pc ab wenn ich ein file löschen oder moven will... bittebum hilfe ;(
     
  14. #13 18. Juni 2006
    danke für den tipp, 10er hats du
     

  15. Videos zum Thema
Die Seite wird geladen...