Fehler beim laden von Win XP Pro!

Dieses Thema im Forum "Windows" wurde erstellt von Stiffla, 19. Januar 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 19. Januar 2006
    Hallo Leute!...
    hab ein problem beim booten von Windows XP Pro!
    Kurz vor der Passworteingabe bleibt mein bildschirm zunächst eine zeit lang schwarz, und wechselt dann kurz in Bluescreen wo irgendein Text angezeigt wird!...
    Das Problem is das der Bluescreen so schnell wieder verschwindet das ich nicht erkennen kann was in dem Text steht!...
    Danach rebootet der computer von alleine neu und ich komm problemlos in die Passworteingabe...das problem tritt auch nicht regelmäßig sondern nur gelegentlich auf!...
    Also ich hab keine Ahnung was das sein könnte! :(
    Hoffe ihr könnt mir vielleicht weiterhelfen...

    Vielen Dank
    MFG
    Stiffla
     

  2. Anzeige
  3. #2 19. Januar 2006
    wenn du dich anmelden kannst:
    Rechtsklick auf Arbeitsplatz->Eigenschaften->Erweitert->Starten und Wiederherstellen : Einstellungen->Haken bei Automatisch Neustart durchführen wegmachen, dann dürftest du den Bluescreen sehen. Fehlermeldung dann bei google bzw windoof nachsehen.
    MfG
     
  4. #3 19. Januar 2006
    Vielen Dank schon mal!!!
    Mal sehen was dabei rauskommt!

    mfg
    Stiffla
     
  5. #4 19. Januar 2006
    Vielleicht ein Problem mit Windows versuche mal folgendes:

    Kurz vor windows Start F5 drücken und dann "Windows im zuletzt funktionierenden zustand Starten" oder sowas ähnliches

    oder

    Kurz vorm Start von Windows F5 drücken dann im abgesicherten modus und

    Start---->aLLE pROGRAMME-->Zubehör--->Systemprogramme->Systemwiederherstellung und wähle nen tag aus da wos noch gefunzt hatt.

    Aber das kalppt alles auch nur wenn es am Windows Liegt und nicht an irgendeiner hardware

    MfG

    Genesis

    (Wenn ich dir weiterhelfen könnte wäre ein 10ner nett :D )
     
  6. #5 19. Januar 2006
    Vielen Dank für die Hilfe an euch beide!
    habt mit sehr weiter geholfen...
    Für die Bemühungen gibts nen 10er 8)
     
  7. #6 19. Januar 2006
    hä wollte das auch ma machen aber wie komm ich dahin wo arbeitsplatz ?
    wenn ich bei mir raufklick steht da nix von starten und wiederherstellen ?!
     
  8. #7 19. Januar 2006
    lass mal tune up 2006 drüberlaufen
     
  9. #8 19. Januar 2006
    was willste denn da mit tuneup machen? defragmentieren und das andere zeugs von tuneup helfen da wohl nicht, bei diesem problem.

    im abgesicherten modus booten (f8 beim booten drücken), und dann virenscanner, ad-aware und spybot drüberlaufen lassen.

    damit diese ursache als mögliche fehlerquelle ausgeschlossen werden kann.
     
  10. #9 1. Februar 2006
    Vielen Dank für die Hilfe ------> *closed*
     

  11. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Fehler laden Win
  1. [XP] Fehler beim Laden von Windows.

    Fle3 , 21. Februar 2009 , im Forum: Windows
    Antworten:
    6
    Aufrufe:
    382
  2. Fehler beim windoof-Laden

    psy_face , 26. Juni 2006 , im Forum: Windows
    Antworten:
    7
    Aufrufe:
    283
  3. Antworten:
    2
    Aufrufe:
    837
  4. Antworten:
    10
    Aufrufe:
    1.878
  5. Antworten:
    9
    Aufrufe:
    429