Festplatte startet nicht...

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von CeZa, 26. Mai 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 26. Mai 2006
    Also hab folgendes Problem:

    Hab ne neue 250 GB Platte von Samsung... Will da jetzt Windows XP Home draufhauen, aber will nicht gehen...

    Nachdem dort steht "Setup konfiguriert..." und so n Kack, kommt dieses blaue Fenster mit den Partitionen. Und danach wiederholt sich immer wieder der selbe Schritt.

    Wenn ich anschalte, steht dort auch nicht "Bitte beliebige Taste drücken, um von CD zu starten." Er startet einfach selbst von CD.

    Ich vermute dass das an den Jumpern liegt, aber weiß nicht wie ich die umstecken soll. Die von den beiden DVD-Laufwerken sind einmal ganz rechts, also sofort neben dem Datenkabel, und der andere ist in der Mitte gesteckt. Von der Platte den hab ich schon alles versucht überall, ging aber gar nichts.

    Sonst hat's aber auch immer funktioniert mit einem Jumper bei der Platte an erster Stelle. Jetzt will's aber irgendwie nicht...

    Wäre dankbar, wenn da jemand helfen könnte...

    Vielen Dank im Voraus
     

  2. Anzeige
  3. #2 26. Mai 2006
    ist da sne 2te Platte am IDE Port? oder nur 1 Platte am Port?

    weil beide DVd Laufwerke ja schon am zweiten IDE Port hast.

    Sagh uns mal die genaue bezeichnung der Platte.

    Wählst du auch beim setup aus das du eine Partition erstellen willst und dann kansnt ja die MB zahl eingeben. z.B. 20000 MB (20 GB)

    Achja, und das er direkt von CD startet liegt daran das du ne geb
    rannte hast und da die option mit der taste drücken deaktiviert wurde und somit die cd gleich startet.

    du musst auf der oberseite der platte bzw, rückseite oder auch oberseite der laufwerke schaun, wie du den jumper setzen musst.
     
  4. #3 26. Mai 2006
    Also hab nur 1 Platte... Die Platte is eine Samsung SP2514N (250 GB)

    Ich wähle beim Setup nur aus "formatieren" danach formatiert er... Im normalfall sollte er dann auch nach dem Formatieren Windows installieren...

    Von CD muss er auch direkt starten, weil's ne original CD ist, und beim Kollegen startet die auch von der CD...

    Ich mein bei mir startet er auch, aber wenn ichs nicht will, macht ers trotzdem...
     
  5. #4 26. Mai 2006
    wähl da einfacxh partition löschne wenn eien vorhanden ist und erstell eine neue partition, danach formatiert er.
     
  6. #5 26. Mai 2006
    Formatieren tut er ja, aber er kommt danach nicht voran mit dem Windows installieren...

    Nach dem formatieren, kommt immer wieder die :poop: mit dem formatieren, also es kommt kein windows setup wo er windows installiert... Er wiederholt immer den selben Schritt.
     
  7. #6 26. Mai 2006
    dann check mal die jumper an der festplatte, die musst du als master jumpern.

    versuch auch mal ne andere windows Setup CD
     
  8. #7 26. Mai 2006
    An der Festplatte hab ich schon alle Jumper ausprobiert, bei keinem ging es...

    Ich vermute es liegt daran, dass die Jumper von den DVD-Laufwerken umgesteckt werden müssen...
     
  9. #8 26. Mai 2006
    sind diese den beide an einem IDE Port? eines muss auf Master sein das andere auf Slave
     
  10. #9 26. Mai 2006
    Ich hab keine Ahnung von IDE und so... Ich sagte ja, der eine ist ganz am Anfang, direkt neben dem Kabel, und der andere in der Mitte...
     

  11. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Festplatte startet
  1. Antworten:
    2
    Aufrufe:
    1.537
  2. Antworten:
    5
    Aufrufe:
    626
  3. Antworten:
    2
    Aufrufe:
    851
  4. Antworten:
    14
    Aufrufe:
    382
  5. Antworten:
    5
    Aufrufe:
    332