formatierprobleme^^

Dieses Thema im Forum "Windows" wurde erstellt von SkaZ, 14. Juli 2006 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 14. Juli 2006
    moooin

    ich weiß nich ob ich grad einfach nur deppich bin oder obs wirklich nich klappt

    ich will formatieren und hab die windowsCD (original :cool: ) eingelegt ....dann hab ich neugestartet und normalerweise fragt der mich dann ob ich normal starten will oder vonner CD
    das hat er aber irgendwie nich gemacht
    und wenn ich ESC drück dann kann ich nur im abgesichertem modus starten aber nix mit CD

    wo liegt das problem? ;(

    mfG
     

  2. Anzeige
  3. #2 14. Juli 2006
    Hallo SkaZ,

    eventuell musst Du im BIOS noch die Bootreihenfolge ändern.

    z.B.

    1.) CD-ROM
    2.) USB
    3.) Floppy
    4.) Harddisk
     
  4. #3 14. Juli 2006
    ich probiers mal...
    10ner haste...

    mfG
     
  5. #4 14. Juli 2006
    Du gehst einfach ins BIOS, und dort wählst du das erst oder zweite Menu aus.

    Dort kannst du dann irgendwo "Boot from CD" oder so ähnlich auswählen.



    mfg KillerKarnickel
     
  6. #5 14. Juli 2006
    welches mainboard hast du ?

    @KillerKarnickel

    erste oder zweite menu und Boot from Cd auswählen ist nicht bei jedem so ... manchmal steht da auch was anderes außer das ^^ deswegen wäre es hilfreicher zu wissen welches board er hat
     
  7. #6 14. Juli 2006
    hat geklappt :)

    dankedanke....

    mfG
     

  8. Videos zum Thema