[FTP] Auszeit von router nach pingen beheben

Dieses Thema im Forum "Filesharing" wurde erstellt von Buzzer, 24. Oktober 2006 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 24. Oktober 2006
    Auszeit von router nach pingen beheben

    Hi ich pinge mit Grims ping,

    nach jedem ping eine range muss ich meinen router an und wieda aus machen wie kann man das ändern???

    Das passiert aber nur wenn ich einen pup finde! Hab DSL2k und den W700V von telekom

    habe mom 50 verbindungen die s/m, also bei grims ping 50 eingestellt.
     

  2. Anzeige
  3. #2 29. November 2006
    AW: Auszeit von router nach pingen beheben

    warum musst deinen router wieder an-/ausschalten? kappt er die verbindung? manchmal hilft ein firmwareupdate, oder die firewall des routers abzuschalten, falls diese die pings blockt. denn wenn zu viele kommen, macht die pauschal erstma dicht. oder du findest dich damit ab, dass dein router ned so viele threads unterstützt und stellst die in gp runter. musst dann austesten, wieviel der abkann
     
  4. #3 29. November 2006
    AW: Auszeit von router nach pingen beheben

    ja genau die verbindung ist dann halt tod firmwareupdate ist glaub ich nicht nötig is ja nen neuer router!

    threads runter stellen werde ich mal probieren thx

    wenn sonst noch jemand ne lösung hat wäre das klasse

    Edit: so habe die threads nur noch auf 15 trotzdem schmiert mir immer alles ab wenn ich en pup finde *grml
     
  5. #4 30. November 2006
    AW: Auszeit von router nach pingen beheben

    Nur weil der Router neu ist, muss die Firmware nicht aktuell sein.
    Desweiteren sollte die Firewall im Router deaktiviert sein, sowie irgendwelche angeblichen Hackererkennungsfunktionen etc.
     
  6. #5 1. Dezember 2006
    AW: Auszeit von router nach pingen beheben

    ok werde das mal probieren THX
     

  7. Videos zum Thema
Die Seite wird geladen...