[FTP] Problem beim flashen

Dieses Thema im Forum "Filesharing" wurde erstellt von Diversity, 21. November 2006 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 21. November 2006
    Problem beim flashen

    Ich probier mich seit geraumer Zeit am hin und herflashen, konnte aber leider bisher noch keine Erfolge verzeichnen.

    Hab einfach mal mit FlashFXP auf 2 fxp-able NT Pubs connectet und versucht vom einen auf den anderen Server zu flashen. Tut sich nur leider nix - auf dem Empfängerpub landet immer nur eine leere Datei.

    Was mach ich denn verkehrt?

    Kann es daran liegen, dass beide die gleiche NT Version haben? (weiss nicht obs bei meinen pubs der fall ist - weiss nur das es NTs sind...)
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 21. November 2006
    AW: Problem beim flashen

    flashen geht nur von ...

    FXPable UNIX <--> WIN2K(NT5)
    FXPable NT4 <--> UNIX
    FXPable NT4 <--> WIN2k(NT5)
    FXPable WIN2k(NT5) <--> WIN2k(NT5 )
    FXPable WIN2K(NT5) <--> NT4
    FXPable WIN2k(NT5) <--> UNIX
    FXPable UNIX <--> UNIX
    FXPable UNIX <--> NT4

    bist dir sicher, dass deine pubs auch fxp-able sind?
     
  4. #3 21. November 2006
    AW: Problem beim flashen

    glaub ich eher auch nicht das du fxpable pubs hast, vorallem nicht 2, ambestern versuchste von einem str0 zu flashen das ist die sicherste methode,wenn du willst kann ich es für dich testen, schick mir die kisten wenn du willst per pn...
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - FTP Problem flashen
  1. Antworten:
    3
    Aufrufe:
    585
  2. Antworten:
    3
    Aufrufe:
    2.755
  3. Antworten:
    5
    Aufrufe:
    361
  4. Antworten:
    7
    Aufrufe:
    367
  5. [FTP] Riesen Problem beim Flashen

    Shawn , 1. Januar 2007 , im Forum: Filesharing
    Antworten:
    10
    Aufrufe:
    589