[FTP] Problem beim Taggen.

Dieses Thema im Forum "Filesharing" wurde erstellt von Blink182, 12. Juli 2007 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 12. Juli 2007
    Problem beim Taggen.

    hi
    ich wollt was taggen aber des funzt irgendwie nicht.könnt ihr mir sagen was ich falsch mache?

    Code:
    ------------
    Tagvorgang wird gestartet...
    ------------
    Verbinden mit 64.***.**.***.
    Verbunden.
    Verbindung wird getrennt.
    Verbindung aufgehoben.
    'USER ': Invalid number of parameters
    
    ------------
    im tut-video siehts ganz anders aus -.-
    bw is natürlich auch drin...

    greets
     

  2. Anzeige
  3. #2 12. Juli 2007
    AW: Problem beim Taggen.

    versuch mal "per hand" zu taggen. vll. geht es auf dem pub einfach nicht.

    ansonsten befolge backshiftRL's rat und stell mal das OS um
     
  4. #3 12. Juli 2007
    AW: Problem beim Taggen.

    danke leute :D
    lodoris hat mir schonmal nen script für flashfxp geschickt aber hatte nen bluescreen und musste formatieren... also hab ich es jetzt nich mehr. ;(
    dein angebot nehm ich gerne an wenns dir keine umstände macht ^^
    und das mit OS versuch ich jetzt eben.

    bws habt ihr auch

    greets
     
  5. #4 13. Juli 2007
    AW: Problem beim Taggen.

    Jo ich hatte diese Fehlermeldung auch beim ersten taggen...aber du musst lediglich das OS, das "Betriebssystem" des pubs ändern und dann sollte das funzen.

    Weil die meisten pubs haben eh nich das OS was beim scannen aufgelistet wird. Iwo gabs hier mal n post von crack aber ich kann mich gerad nimmer errinern wo der stand!


    mfg
     
  6. #5 13. Juli 2007
    AW: Problem beim Taggen.

    Ich würde Tagattack einfach mal neu laden...
    denke mal, dass es nen Bug im Proggy ist...

    Oder du schaust mal, ob da überhaupt "anonymous" als User drin ist...

    Aber ich tippe mal auf den Bug im Proggy...
    weil so wie die Log oben aussieht scheint er ja nen Fehler mit nem Parameter zu haben..

    MfG
    °EraZoR°
     

  7. Videos zum Thema
Die Seite wird geladen...
Similar Threads - FTP Problem Taggen
  1. Antworten:
    3
    Aufrufe:
    356
  2. Antworten:
    2
    Aufrufe:
    426
  3. [FTP] Problem beim Taggen

    fragl0r , 21. November 2006 , im Forum: Filesharing
    Antworten:
    5
    Aufrufe:
    405
  4. Antworten:
    2
    Aufrufe:
    297
  5. [FTP] Problem beim Taggen mit TaggIp!

    Ma-Ju , 15. September 2006 , im Forum: Filesharing
    Antworten:
    2
    Aufrufe:
    320