[FTP] Was mach ich falsch beim Scannen?

Dieses Thema im Forum "Filesharing" wurde erstellt von Champ100, 3. Juli 2006 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 3. Juli 2006
    Was mach ich falsch beim Scannen?

    hiho leutz!

    ich scanne gerade mit dem prog. ping...das ding leuft jetzt bestimmt schon 6h ohne unterbrechung...mache ich da irgendwas falsch oder hab ich aunfach nur pech das ich keine server finde ? achja und die IPs bekomm ich halt von der Uni Database.

    würd mich freuen wenn mir mal jemand helfen könnte ;)

    MFG
    Champ100
     

  2. Anzeige
  3. #2 3. Juli 2006
    Nach was scannst du denn??
    MSSQL,FTP ....
     
  4. #3 3. Juli 2006
    hmm normal nach FTP ^^

    aber was ich gleich dabei sagen muss iss das ich das prog heute erst bekommen habe und ich mich damit noch net soo auskenne...mir wurd halt bis jetzt erklärt wie ich an die IPs komme und ich die da einfügen muss und danach starten halt...muss ich da denn noch irgendwas einstellen bei ping oder so ? oO
     
  5. #4 3. Juli 2006
    Ehm, also ich kann mich jetzt nicht genau an das Programm erinnern.
    Scannt das nur nach Ports, oder direkt nach Pubs, also anonymous zugang?

    Wenn nur nach Port, dann ist es schon etwas komisch das er nix findet.

    Du könntest dir mal GrimsPing versuchen. Es gibt auch einige Tutorials hier im Board dazu.
     
  6. #5 3. Juli 2006
    hm joa GrimsPing das hab ich ja bzw mein ich ja...das benutz ich auch...aber das prob iss miest das ich durch die tutorials net durchsteige so wirklich...und hmm ob das nach ports scannt...gute frage...also ich seh da zwar nen fenster wo der port 21 drinn steht bei jeder IP aber das wars auch ^^
     
  7. #6 3. Juli 2006
    joa okay vielen dank ;)

    hab dir mal nen 10ner gegeben fürs zusammen suchen ;)


    //edit

    so hab nun das alles wie nach dem tutorial gemacht...ich glaub nun hat er auch was gefunden ;)

    Aber wo ich jetzt scannen wollte sagt er mir:

    Faled to save log file. Please recheck your logpath in your preferences
    Reason: Path not found.

    und wo der die alle aufzählt die IP´s steht jetzt was in rot: 530 User unknown.

    hoffe mir kann jemand helfen oder sagen was das übersetzt heisst : /

    //edit²

    okay hat sich erledigt...er hatte keine save log datei ..nun hab ich se erstellt ;)

    //edit³

    Aber trotzdem sagt er mir das er den Pfad net finden kann ...was issn das ? :(

    hab den Pfad normal auch da eingestellt. Und jedesmal wenn er was findet speichert er es auch da rein nur wenn er dann wieder was findet sind alle weg die da vorher drinn standen...oder halt wenn er fertig iss mit dem scannen...iss auch alles weg aus der log file : /

    hoffe mir kann jemand helfen
     

  8. Videos zum Thema
Die Seite wird geladen...
Similar Threads - FTP mach falsch
  1. Antworten:
    8
    Aufrufe:
    459
  2. [Vista] FTP/Lan Server machen?

    Sun.X , 1. Februar 2010 , im Forum: Windows
    Antworten:
    10
    Aufrufe:
    667
  3. Antworten:
    12
    Aufrufe:
    8.709
  4. [FTP] Was mach ich falsch?

    phL , 2. April 2007 , im Forum: Filesharing
    Antworten:
    9
    Aufrufe:
    346
  5. Antworten:
    5
    Aufrufe:
    249