Gigabyte K8NF-9 Overclock Problem?!

Dieses Thema im Forum "Overclocking & Benchmarks" wurde erstellt von TomG, 8. Januar 2006 .

Schlagworte:
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 8. Januar 2006
    Hallo Leute,

    ich habe ein Problem mit dem obengenannten Mainboard.
    Bereits bei einem FSB von 210 kommt folgende Meldung:

    Over CPU Clock Frequency 213MHz
    If System hang on over clocking
    Please press DELETE KEY before over clock and into CMOS Setup

    An den Einstellungen passt aber alles: PCI-E ist auf 100
    Ramteiler auch eingestellt, HTT Multi auf 4, CPU Spread ist aus.

    Also mit den Einstellungen kenn ich mich aus, daran liegts nicht, habe dieses Problem das 1. mal. Hatte sowas noch mit gar keinem Board.

    Habe auch mehrere Biosversionen ausprobiert: F10, F9 und jetzt wieder F8.

    Kann mir da jemand weiterhelfen, ich weiß echt nicht mehr worans liegt?!

    THX!
     

  2. Anzeige
  3. #2 9. Januar 2006
    jo hatte mal genau das gleich würde mich auch brennend interessieren ?(

    mfg.paddy9921
     
  4. #3 10. Januar 2006
    PUSH

    Kann mir niemand helfen? ;(

    PS: Ein Kumpel von mir hat nun das K8N SLI und er bekommt genau die gleiche Fehlermeldung?!
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Gigabyte K8NF Overclock
  1. Antworten:
    8
    Aufrufe:
    1.848
  2. Welcher RAM für Gigabyte Z97 D3H

    c2000 , 13. September 2014 , im Forum: Kaufberatung
    Antworten:
    3
    Aufrufe:
    901
  3. Antworten:
    1
    Aufrufe:
    958
  4. Antworten:
    2
    Aufrufe:
    665
  5. Antworten:
    3
    Aufrufe:
    643