Grafik Problem bei Tranfomers 2

Dieses Thema im Forum "Gamer Support" wurde erstellt von don.pepe, 5. Juli 2009 .

Schlagworte:
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 5. Juli 2009
    Zuletzt von einem Moderator bearbeitet: 15. April 2017
    ... habs mir gesaugt läuft auch aber ick hab polligonartige rote Linien überall also alles besteht aus roten Linien schon im Hauptmenu der Erdball im Hintergrund....

    wenn mir jemand helfen könnte wär nice ....

    mein Sytem:
    Vista 64 Bit
    Amd Phenom 2 X4 940 Black Edition
    4 Gb OCZ Ram
    Radeon HD 4870 IceQ 4+

    wkh476.jpg
    {img-src: //i44.tinypic.com/wkh476.jpg}
     

  2. Anzeige
    Dealz: stark reduzierte Angebote finden.
  3. #2 5. Juli 2009
    AW: Grafik Problem bei Tranfomers 2

    Neuinstalliert ?
    Treiber sind alle Aktuell ?
    Schon einmal danach gegoogelt ?
    Ohne Informationen ziehn wir dir alles aus der Nase !
     
  4. #3 5. Juli 2009
    AW: Grafik Problem bei Tranfomers 2

    also treiber is der neuste hab auch nen anderen Crack versucht
    aber reinstalliert hab ick noch nich
    gegooglt hab ich auch aber nichts gefunden
     
  5. #4 5. Juli 2009
    AW: Grafik Problem bei Tranfomers 2

    habs jetzt auch gegooglt aber nichts gefunden
     
  6. #5 5. Juli 2009
    AW: Grafik Problem bei Tranfomers 2

    Problem gelöst
    war nur ne Einstellung im CCC
    man muss die smoothvision auf use application settings setzen!
    closed
     

  7. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Grafik Problem Tranfomers
  1. Antworten:
    4
    Aufrufe:
    909
  2. Antworten:
    1
    Aufrufe:
    1.009
  3. Antworten:
    0
    Aufrufe:
    1.085
  4. Antworten:
    1
    Aufrufe:
    782
  5. Antworten:
    7
    Aufrufe:
    3.185
  • Annonce

  • Annonce