Grundsätzlich bei erstem Part "Server nicht verfügbar"

Dieses Thema im Forum "Filesharing" wurde erstellt von Schniefer, 22. November 2009 .

  1. #1 22. November 2009
    Jau ich hab das Problem, das immer wenn ich was sauge bei der ersten Datei in der Liste "Server nicht verfügbar" steht, den Rest kann ich aba laden. Benutze den SFT Loader 2009 RC2. :angry:
     
  2. #2 22. November 2009
    AW: Grundsätzlich bei erstem Part "Server nicht verfügbar"

    Versuch mal mit einem anderen loader
    Oder mal Aktiv und passiv umstellen.
    Und stell das mal ein damit der nur ein part ladet vllt. geht dann.
     
  3. #3 22. November 2009
    AW: Grundsätzlich bei erstem Part "Server nicht verfügbar"

    firewall ausschalten ... antivirenprogramme ausschalten. suchfunktion und google benutzen.
     
  4. #4 22. November 2009
    AW: Grundsätzlich bei erstem Part "Server nicht verfügbar"

    active und passive umstellen wird net viel bringen.

    1. probier nochmal den part einzeln zu laden, ich glaube das problem hatte ich auch schon mal
    2. loader neu installieren und dann nochmal testen
    3. mal schauen was google ausspuckt
    4. ne andere loader- version benutzen, falls die *.sft datei kompatibel ist
     

  5. Videos zum Thema
    Video Script
Die Seite wird geladen...

Ähnliche Themen mit den Stichworten: Grundsätzlich erstem Part

  1. Antworten:
    7
    Aufrufe:
    1.372
  2. Ernährung grundsätzlich so okay?
    dekz, 16. Februar 2011 , im Forum: Sport und Fitness
    Antworten:
    16
    Aufrufe:
    1.340
  3. Antworten:
    2
    Aufrufe:
    506
  4. Antworten:
    10
    Aufrufe:
    5.118
  5. VideoStudio 11 stürzt grundsätzlich ab
    Buzzer, 27. März 2008 , im Forum: Audio und Video
    Antworten:
    2
    Aufrufe:
    403