Gta Sa

Dieses Thema im Forum "PC & Konsolen Spiele" wurde erstellt von Sm0k3, 11. August 2006 .

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 11. August 2006
    Hoi, Ich habe mir gestern gta sa installiert und habs ein bissl gezockt.mein problem ist nur dass das spiel irgendwie voll schnell läuft.ist der pc z schnell oder wie???ich hab nämlich keine ahnung und keine erklärung dafür.


    Mein System:

    Mainboard: Asus A8N-E

    Prozessor: AMD Athlon 64 X2, 3800+

    1 Gig. MDT Speicher 400ddr dimm

    Graka:GF 6600GT


    für hilfe gibts nen 10er
     

  2. Anzeige
  3. #2 11. August 2006
    Mach mal Vertikale Sychronisation.Könnte mir vorstelln das du zu viel Frames ahst und es daher so schnell laüft ^^ oder du bist die vielen Frames net gewohnt :D
     
  4. #3 11. August 2006
    wenn du das game gestartet hast, geh in den taskmanager, machn rechtsklick auf die gta_sa.exe und auf kern zuweißen oder sowas

    da machste halt bei cpu1 den haken raus, dann gehts ^^

    liegt nur am dualcore :tongue:
     

  5. Videos zum Thema
Die Seite wird geladen...
Similar Threads - Gta
  1. Antworten:
    2
    Aufrufe:
    7.699
  2. Antworten:
    3
    Aufrufe:
    2.505
  3. GTA V und Online ERR_GFX_D3D_INIT

    Wigberg , 24. November 2015 , im Forum: Gamer Support
    Antworten:
    2
    Aufrufe:
    523
  4. Antworten:
    0
    Aufrufe:
    1.049
  5. Antworten:
    2
    Aufrufe:
    1.340