Hab mir neuen Pc gehollt.... fährt nicht hoch![Brauche unbedingt Hilfe!]

Dieses Thema im Forum "Hardware & Peripherie" wurde erstellt von Ishikawa, 14. Juli 2006 .

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen
  1. #1 14. Juli 2006
    Hi,

    Also haben mir ebend ein neuen pc in einzel teile gehollt... zwar kein guter ..aber egal..

    hab ihn jetzt zusammen gebaut.. also der hat ne on board grafik.. hab auch alles angeschlossen.

    So dann mache ich ihn an und es tut sich garnichts.. also aufm bildschirm!

    Cpu Lüfter geht... cd rom laufwerk geht nicht also geht nicht auf tut sich nichts obwohl alles angeschlossen ist.

    Ich brauche undbedingt eure hilfe!!!!!

    10er gehen auf jeden fall raus!

    mfg
     

  2. Anzeige
  3. #2 14. Juli 2006
    auch wenn es kein guter pc ist. regel ist regel. du solltest lieber deine pc komponenten auflisten sonst wird der thread geschlossen. man kann dir jetzt überhaupt nicht helfen, dass wäre sinnloses herumraten.
    also erstma daten über den pc schreiben. und dann können wir dir helfen.
    mfg AZRAEL
     
  4. #3 14. Juli 2006
    naja, ich würd jetzt einfach mal blind auf cpu oder RAM tippen, rüttel mal sanft an beidem, btw. guck obs richtig eingebaut ist...
     
  5. #4 14. Juli 2006
    so schauts aus.

    ~closed~
     

  6. Videos zum Thema
Die Seite wird geladen...